Foros | Webinarios | Blogs
 

*Panasonic AK27 totalmente bloqueado

Seguir
Hola y saludos cordial bueno mi problema es que tengo un equipo panasonic modelo ak27 el problema es que el equipo lo prendo y esta totalmente bloqueado nu funciona el tape, ni el tune, ni el cd, bueno mejor dicho no funciona ningun boton esta totalmente bloqueado a mi me dicen que la placa del frontal tiene un reset bueno quisiera saber si es verda y como hacerlo bueno espero una respuesta sobre esta falla y estare atento a sus respuesta gracias y saludos.


6 Soluciones propuestas

Shock Cuando a mi me paso eso es porque la seccion de cd esta mal ,,, esta desincronizado el mecanismo ,, prueba poniendo a tiempo el mecanismo si no tienes el dato de como hacerlo dimelo y lo subo para que lo bajes... no se te olvide valorar las respuestas
deivymx escribió:
Shock Cuando a mi me paso eso es porque la seccion de cd esta mal ,,, esta desincronizado el mecanismo ,, prueba poniendo a tiempo el mecanismo si no tienes el dato de como hacerlo dimelo y lo subo para que lo bajes... no se te olvide valorar las respuestas
. Hola amigo gracias por tu respuesta eso que dices tu fue asi pero ya yo puse la gabeta en tiempo perfecto y sigue el bloqueo igual que siempre si tienes alguna otra solucion estare atento y te lo agradecere mucho gracias y estare atento a tu respuesta.
Si no prende es porque esta protegido levanta etapa por etapa y fijate si tienes CD en las salidas de sonido
Hola el equipo prende pero esta bloqueado ya eee puesto la gabeta de los cd en tiempo y sigue bloqueado el prente pero no funciona ningun boton estan todos bloqueado solamente sucede el algunos modelos de estos equipos panasonic.
Tienes un corto en algunas de tus etapas
Levanta etapa por etapa


Revisa los controles frontales del equipo si alguno de este tiene un corto el micro se bloquea

Empieza por el de CD

Revisa los voltajes del micro
El cristal que esta cerca del micro creo que en el pin 35 o 34 puede que este mal
SOLUCIÓN ACEPTADA
desconecta el cd para empezar enciendelo si sigue con lo mismo resetea el micro descargando todos los capasitores de la plaka donde se encuenta el mismo ok aslo con una resistencia de 1 kilo con respecto a tierra tambien checa los voltajes k vienen de la fuente deven ser los correctos a y tambien en la patita 9 k ca al cd de la banda k esta en la parte de enfrente deve tener 5 si varia algo anda muy mal por hay en la 1 y en la 15 una deve tener 0v y la otra 5 v tambien checa los 3.3v de la plaka k va al cd tamben la fuente suerte