Foros | Webinarios | Blogs
 

Donde conecto la corriente Tranfo de 3 patas en el primario? con foto

Seguir
Hola a todos tengo el siguiente problema, obtuve un transformador de un equipo panasonic, les nado las fotos; el secundario ya lo ubique y el primario también, el problema que tengo es, en el primario hay tres patas; donde conecto la corriente? si tengo fase y neutro de donde saco la tercera?, probé con el bombillo en serie para que no se me dañara el tranfo, alimento la primera y segunda pata que están cercanas, una al lado de la otra y la bombilla se prende pero muy poquito, y las salidas me dan los voltajes correctos, en la foto se pueden ver en el secundario que identifique las bobinas, 1 con 1, 2 con 2 y 3 con 3; son 2 pines para la bobina 1, 5 para la bobina 2 y 3 para la bobina 3.Los voltaje en la bobina 1 de salida es 14V, en la bobina 2 88V y en la bobina 3 34v con tab central. AL poner la serie es decir la bombilla en serie en el primario utilizando el pin 1 y 3 la bombilla se ilumina por completo y no quise alimentarlo usando esos 2 pines del primario. El modelo del equipo es el SA TM70AV de panasonic, baje el manual de servicio, pero viene con selector de Voltaje a la entrada y el equipo que yo tengo no viene con selector de voltaje, estoy en Mexico, el voltaje de red es de 120V a 60HZ, saludos y Gracias


1 Solución propuesta

Alex si te fijas bien en el pin del medio y el del lado izquierdo (foto)  tienen un alambre mas grueso eso es un térmico de protección.
  • hace 5 meses

    Avatar de alex1962

    Supongo que te refieres al primario, donde hay tres pines, y si es así es correcto lo que dices, el pin 2 tiene un alambre mas grueso y lo otro que me fije es que no tiene plástico, perfecto, ¿eso quiere decir que debo poner la corriente en los pines 1 y 3?, saludos.