LG CM4530 muerto....

Seguir
El equipo no tiene ni standby........No llega voltaje en pin 4 (pwr-ctr) del conector de fuente....ya le inyecte 5V al pin 4 para probar la fuente y efectivamente esta trabajando bien......alguuen q me guie para que llegue el pulso y active la fu3nte.....


1 Solución propuesta

Willy aquí bajas el diagrama:
https://www.electronica-pt.com/esquema/audio/lg-audio/lg-cm4530-34010/
Amigo qué voltaje hay en el pin 43 del integrado IC101?
  • hace 2 meses

    Avatar de willyboy1420

    Ya te respondo amigo

  • hace 2 meses

    Avatar de willyboy1420

    O v

  • hace 2 meses

    Avatar de willyboy1420

    Conector de la fuente


    Pin8 (+5v)= 0.7V

  • hace 2 meses

    Avatar de willyboy1420

    En la eprom tengo los 3.3v y 3.5v 3n pin 5y 6

  • hace 2 meses

    Avatar de EVELIO RIOS H

    Qué voltajes hay en el CN901?, para mí según los 0v en el pin 43 del IC101, el equipo se esta es protegiendo.

  • hace 2 meses

    Avatar de willyboy1420

    P1= -17v..p2=-22v...p3=-24v...p4=0.....p5=0.....p6=0.....p7=0....p8=0.7.....p9=6.48....p10=0......p11=3.7.....p12=0...p13=0...p14=3.25...p15=3.25....

  • hace 2 meses

    Avatar de EVELIO RIOS H

    Amigo ubica el colector del Q701 y desconectalo, deberá de prender el equipo, NO conectes los parlantes.

  • hace 2 meses

    Avatar de willyboy1420

    Evelio.....sigue sin encerder....

  • hace 2 meses

    Avatar de EVELIO RIOS H

    Amigo sigue la pista del pin 43 del IC 101, esta fuera de llegal al transistor que comente a qué otra parte llega?