Foros | Webinarios | Blogs
 

Modular Sony HCD GN770 SIN AUDIO

Seguir
Tengan un buen día compañeros. Echenme la mano por favor con este equipo.
El equipo hace todas las funciones, CD, radio, casette, pero no se escucha el audio en ninguna de las bocinas, ni el woofer. Si conecto unos audifonos, en ellos si escucho el audio. Cuando inserto levemente el plug de los audifonos se escucha que se activa un relay y es cuando le llega audio a las bocinas, pero si retiro el plug se va el audio nuevamente. gracias de antemano por leer mi pregunta


7 Soluciones propuestas

saludos

Lo mas probable es que este dañado el Jack de audífonos, cámbialo y veras que obtendrás resultados positivos, suerte y comenta.
amigo checa con lo principal (resetea)desconecta el equipo luego oprime stop-pwr-enter juntos al mismo tiempo conecta el aparato luego solo enciende el aparato tal ves te funcione -has prueva y comenta ok
Gracias compañeros por su apoyo. Sucedió que probé el equipo sin haber colocado los tornillos de la parte inferior del frente del modular. estos tornillos hacen tierra con la tarjeta que contiene los jacks de los audifonos y microfono. al colocar los tornillos se completo el circuito y el relevador se activó normalmente.
SOLUCION
¿que debo hacer para dar como solucionada esta pregunta?
¿que debo hacer para dar como solucionada esta pregunta?
SOLUCIÓN ACEPTADA
saludos

Debes calificar esto como (Si, gracias. Es la solución!):

Escrito por ENERGIACABAL
Gracias compañeros por su apoyo. Sucedió que probé el equipo sin haber colocado los tornillos de la parte inferior del frente del modular. estos tornillos hacen tierra con la tarjeta que contiene los jacks de los audifonos y microfono. al colocar los tornillos se completo el circuito y el relevador se activó normalmente.
SOLUCION
a quien te dio pistas de la posible solucion debes de calificarla como "Si, gracias, es la solucion" en la ventanita que aparece abajo del post que corresponde a la respuesta mas aproximada a solucion del problema..