El planeta necesita más reparadores

 

Bomba Gamma CP80

Seguir
Gente Buenas Noches les paso a contar que me llamaron para cambiar de lugar una termica unipolar y un modulo de un punto combinado que estaba a la interperie y se mojaba a lo que me encontre con el siguiente diagrama
al trasladar el circuito hacia el interior de la vivienda ,todo funciona excepto por que no enciende mas de manera automatica ,si con el interruptor en manual ,en si la duda que tengo es como saber si se pudo quemar la entrada automatica de la bomba o si se quemo la boya ,el tanque no lo pude abrir arriba para ver el interior junto con la boya que tiene ",otra duda son los cables que salen de la boya digamos que son 3 azul,negro y marron y desde la bomba suben solo 2 marron y azul " de los 3 que salen del tanque respectivos de la boya el azul y el negro dan continuidad.
La bomba es una GAMMA CP80
  • hace 11 días

    Avatar de piterpanozzo

    genio,el tanque lo vacie ,para probar que funcione,la parte de que la termica corte el neutro ya le avise al cliente que es peligroso y no se debe hacer asi, el tanque inferior no tiene boya con conector al de arriba por eso me sobra un cable que sale de la boya del tanque superior porque con el tanque inferior vacio la bomba enciende de igual manera o al menos es lo que me dijo el cliente que no tenia ninguna proteccion ya que se le vacia el tanque inferior y la bomba arrancaba igual en vacio

  • hace 11 días

    Avatar de piterpanozzo

    No tiene contactor la instalacion tiene o al menos visible el cliente manifesto que la instalacion tiene 20 años,a ver el tanque de arriba no lo pude abrir porque estaba incomodo y ya habia anochecido me falto medir corriente arriba pero supongo que ha de cerrar la fase arriba

  • hace 11 días

    Elio Maffei

    si el cable de la boya sin agua te da continuidad entonces revisa el manual automatico que probablemente no este dando salida en automatico

  • hace 11 días

    Avatar de piterpanozzo

    ya cambie el modulo y da corriente en las dos posiciones ,por eso la duda era si habria alguna forma de probar si el problema es de la bomba que no arranca en automatico o si es la boya superior ,mañana desarmare todo a ver si encuentro algo raro , muchas gracias y disculpa la molestias pero es la primera vez que veo una bomba y se me perdieron los papeles aca

  • hace 11 días

    Elio Maffei

    igualmente siendo 1 solo flotante o boya se usa solo 1 contactopara encender y apagar la bomba. La otra es poner el suich en automatico y con 1 cable pontear de automatico a manual a ve si funciona; si funciona,la boya no sirve ,si no funciona el suich se daño y no da continuidad

  • hace 11 días

    Elio Maffei

    ya que el modulo funciona, cambia la boya, nunca e' escuchado que una bomba tenga un sistema que encienda en directa o en automático.las bombas encienden o no encienden con controles manuales o automáticos así' este puesta en un tanque o un sistema idropneumatico

  • hace 11 días

    Avatar de piterpanozzo

    supongo que el contactor en este caso ,esta incorporado en la bomba ,lo que se me ocurre ahora es medir continuidad con de los cables que suben desde la bomba hacia la boya ya que de acuerdo a lo que supongo es que esos dos que suben al cerrar arriba le dan la orden de encender debajo

  • hace 11 días

    Elio Maffei

    asi' es , la boya arriba,apaga la bomba, la boya abajo enciende la bomba y eso lo hace con el contacto cerrado con la boya abajo. En cuanto a que la bomba tenga un contactor integrado es poco probable, pero en este mundo se ve de todo así que no imposible.buenas noche amigo tambien me voy acostar

  • hace 11 días

    Avatar de piterpanozzo

    Muchas Gracias ,Que dezcanse amigo

  • hace 10 días

    Elio Maffei

    Buen día Piter, he leído lo de servimat y es una buena opción un equipo nuevo de seguridad pero no es lo que preguntaste para solucionar y de paso el dueño de la casa tiene que consentir la nueva proposición. Dime si ºla boya sirve y si en el contacto de automático llega corriente, dime si revisaste la bomba como dijiste que tal vez tenia incorporado el contactor (yo no lo creo, pero como dige ayer en este mundo todo es posible)

2 Soluciones propuestas

amigo, 1º con el tester tuvieses que probar si el flotante eléctrico funciona bien moviendolo manualmente y creo que si porque te esta dando continuidad, o puede ser que quedo' pegada la bola del mismo, pero lo mas probable es que el tanque este por debajo del nivel mínimo o vacío y manda señal para encender la bomba. 2º el magnetotermico tiene que interrumpir la fase ,siendo unipolar y no el neutro 3º si en manual funciona la bomba, entonces quiere decir que el flotante esta mal conectado. 4º los flotantes , la mayoría de las veces tienen 3 cablesporque la boya tiene contacto abierto y cerrado, siendo el cerrado el que enciende la bomba al bajar el agua del tanque. 5º es probable que tengas otra boya eléctrica en el tanque subterráneo si es que hay uno y este utiliza el contacto abierto y es de seguridad para apagar la bomba si falta agua , para proteger la bomba que no trabaje sin agua y que no se queme. estos dos contactos van en serie. 6º si tiene contactor la bomba, entonces los flotantes prenden y apagan el contactor y este la bomba.Entonces; si tiene dos flotantes revisalos y cambia el que no sirva, si sirven , revisa la serie que enciendan el contactor si lo tiene y si no tiene contactor la serie va una punta al contacto del suich automstico y de alli atraves de los o el flotante a la bomba. No puedo montar dibujos porque tengo problemas para cargarlos pero' lo mas seguro es que debas cambiar una de las boyas si tiene 2 o la esistente, revisa tambien que el swich que cambia de manuan a automatico te de salida en las 2 posiciones. espero que la esplicacion te ayude a solucionar el problema
Hola. Es sistema propuesto o el que mencionan en los empaques NUNCA debe realizarse. Así cortes fase o neutro con el flotante siempre habrá fase o retorno de esta (a través de la bomba) presente en el circuito. Lo que se emplea por cuestiones de seguridad es un sistema de muy baja tensión a través de un transformador. Esto hará que si se mojan los controles o entra agua dentro del automático, el tema no pase a mayores. Si te interesa subo un diagrama de como debería ser. Saludos
  • hace 10 días

    Elio Maffei

    Servimat, yo creo que el dueño del establecimiento no puede gastar tanto para hacer un cuadro eléctrico de seguridad, el lo que quiere es que le pasen el sistema al reparo de la lluvia sin gastar mucho y eso hizo Piter , pero'al hacer el cambio algo le paso' que ahora no enciende en automático y esta pidiendo ayuda para resolver ese problema yno tener que hacer un nuevo cuadro de control sin consentimiento del dueño, lo que pudiera hacer es sugerirlo a ver si acepta el presupuesto y así' también al ser todo nuevo no tendría problemas como lo tiene ahora que no enciende la bomba en automático

  • hace 10 días

    Avatar de servimat1
    Moderador

    Los flotantes eléctricos en realidad no son para manejar potencia. Ya sea por seguridad o por cuestiones eléctricas no deben manejarla. Sus contactos dicen ser para 10 amperes pero tal vez resistivos. Los motores al ser fuertes cargas inductivas disminuyen mucho ese valor entonces no duran. Hay otra consulta en el foro donde se mencionaba que los flotantes no duraban. Esto se debe a que los contactos no son de calidad. Lo mas factible es que el flotante del tanque esté pegado por un chispazo.