Foros | Webinarios | Blogs
 

Problemas con una bomba periférica con automático para presión.

Seguir
Coloqué una bomba periférica con automático para dar más presión. cuando abro la canilla prende y da buena presión, pero cuando cierro la canilla prende y apaga, prende y apaga continuamente. Si me pueden orientar sobre el problema, desde ya muchas gracias.


  • hace 15 días

    Avatar de Laudir Davila

    Pensé que podía tener algún retorno y le coloque una válvula de retención a la salida de la bomba, pero hace lo mismo.

  • hace 15 días

    Avatar de Greenmaster

    que sistema de presion tiene? bola hidroneumatica o press control?

  • hace 13 días

    Avatar de Laudir Davila

    Gracias por contestar. Le informo, marca Fluvial, modelo Nero y tiene Press control Automático.

  • hace 13 días

    Avatar de Greenmaster

    Entonces tienes una fuga en alguna parte. Si entiendo bien, cuando das la canilla la bomba parte y tira agua con buena presion y sin problemas pero cuando cierras la canilla la bomba para y parte sistematicamente. Si lo anterior es correcto entonces tienes una fuga de agua en alguna parte. Normalemente los press control no se regulan. Es posible poner una llave de bola o valvula de paso (en lugar de la de retorno que pusiste) a la salida de la bomba ? con eso despejamos toda duda de una fuga en alguna parte de la instalación.

1 Solución propuesta

Hola. Seguramente debes regular el arranque y parada. Que marca y modelo es? Saludos
  • hace 13 días

    Avatar de Laudir Davila

    Gracias por contestar. Le informo, Marca Fluvial, Modelo Nero+PC9+VRO y tiene Press Control Automáico.

  • hace 10 días

    Avatar de gonzalo rodrigueztecnico

    saludos laudir prueba colocando valvula de retension en la entrada de bomba de agua