Foros | Webinarios | Blogs
 

arrancador de bomba sumergible

Seguir
hola buenas tardes tengo un problema con un arrancador de una bomba sumergible soy nuevo en ese aspecto el detalle es q no inician los contactores le oprimes el boton de star y nada pense que era la bobina del contactor y nada si acciona cuando la pongo coriente solo ya cheque el boton de star y si tiene continuidad ¿es necesario que tenga la bomba instalada (carga) para que funcione ? el voltaje es 440/220 v ya desvarate el contactor y esta bien. espero respuesta de antemano gacias. saludos.


11 Soluciones propuestas

Verificar si la bobina del contactor esta en serie con el flotante o sensor de nivel, para probar se puede puentear el mismo con todo desenergizado, luego dar tension y presionar marcha.

Si el accionamiento es solo marcha-parada con dos pulsadores y un contactor , el boton de marcha en serie con la bobina debe tener en paralelo un contacto NA ó NO, de forma que el contactor permanezca retenido al liberar el pulsador.
Ademas un pulsador de parada en serie con el conjunto anterior y la bobina.



S1 marcha
S2 parada
C1 Normal abierto contactor
A1, A2 bobina contactor

Saludos y suerte.
puede ser que tengas caida de tension en la bobina,proba alimentarla desde el tablero para ver si haci funciona
el detalle que la bomba es de 45 hp el arrancador es de gabinete con tres contactores y no le llega coriente al primero
puede ser que tengas caida de tension en la bobina,proba alimentarla desde el tablero para ver si haci funciona
puede ser que tengas caida de tension en la bobina,proba alimentarla desde el tablero para ver si haci funciona
Si hay tres contactores es probable que sea marcha parada con memoria a la conexion o la desconexion, a menos que sea una bomba trifasica.
Lo conveniente es relevar el cableado y realizar un dibujo unifilar para su analisis.

Saludos y suerte.
hola no sera un estrella triangulo. cuantos cables llegan al motor 6
a ese aranque directo le falta una termica de 2a en la entrada , ese circuito se llama comando
Cerlos
Debes hacer revisar el sistema de control y el motor por un especialista. Pueden ser por la operación de una protección del motor o uno de los enclavamientos del sistema de control de los contactores. Lo que se sabrá una vez encontrada y reparada la falla.
Dependiendo de lo que se encuentre que impide el funcionamiento es que se deben hacer algunos ensayos al motor y cables de alimentación.
Al ser de una potencia considerable, se debe por lo menos medir la resistencia de aislamiento y la resistencia de los bobinados.
Una vez que está verificado el correcto estado del motor, se debe realizar mediciones de intensidad de corriente al ponerlo nuevamente en servicio.
Si lo arrancas sin las verificaciones indicadas, corres el riesgo de quemarlo, lo que te saldrá mucho mas caro.
Saludos
Hola, tal vez pueda ayudarte en tu problema. Para empezar deberías saber si ese motor de la bomba es trifásico o mono, luego con qué tensión trabaja. Por lo que dices de 3 contactores, me da a pensar que sea un arranque estrella-triángulo; tendrías que fijarte si además hay un temporizador. Si es así, es tal cual un estrella-triángulo y NO es absolutamente necesario que esté el motor conectado para probar el comando, de hecho cuando se arma un arranque de este tipo se suele probar sin motor para ver que se den los pasos correctos. Otro detalle es ver con qué tensión trabajan las bobinas de los contactores y chequear si la misma está presente en el circuito; si tiene además un relé térmico a la salida para el motor, fíjate si no está activado y eso te corta la tensión de comando. Si fuera como decimos un motor trifásico y el arranque es Estrella-triángulo, deben salir 6 cables para el motor. Esta motobomba ya estaba en funcionamiento y dejó de andar? o la instalaste recientemente y nunca arrancó? Otra cosa a saber, qué tensión tienes en la instalación? 220 V trifásica? Hay países donde se utiliza 220 V monofásica para domicilios y 220 trifásica para pequeñas industrias o talleres, panaderías, etc. Cuál es tu caso? Aunque esto les parezca raro a algunos, no hace mucho que se empezó a hacer en nuestra ciudad, el nuevo tendido de red domiciliaria utilizando el neutro y un polo de 380, antes no existía el neutro y eran dos polos o fases de 220 V. Bueno espero que pueda contribuir con mi aporte a que soluciones tu problema.
hola
si no le llega tension al primer contactor entonces yo buscaria siguiendo el circuito de la corriente para ver donde esta interrumpido dicho circuito
algun fusible, termomagnetica ,guardamotor, relevo termico, sensor de nivel, algun enclavamiento, etc
las pruebas no la hagas con la bomba para no poner en riesgo la misma y si se trata de un circuito estrella triangulo cuidado con la distribucion de las fases al conectar las bobinas del motor ya que una mala coneccion puede quedar alguna bobina sin tension
saludos