mi bomba no jala agua

Seguir
el problema es que mi bomba jala agua del aljibe pero solo un poco y despues de unos segundos deja de hacerlo y se queda prendida pero sin jalar agua asta que la desconecto yy la buelvo a conectar pero pasa lo mismo solo jala agua al principio y despues ya no


5 Soluciones propuestas

SOLUCIÓN ACEPTADA
intenta cebandola con agua,probablemente tenga una bolsa de aire, y por eso no te bombea bien.
suerte un saludo.
Hola oskis prueba ponerle una válvula de retención en la base del caño chupador, fíjate que la cañería no chupe aire por algún lugar, revisa las uniones, purgala con agua, y por ultimo fíjate si es autocebante, creo que si esto esta bien no tendrías que tener problemas. Suerte.
Asi es. Debes de poner una valvula check o antirretorno en al final de tu tuberia de succion, revisa que no hay fugas por las uniones y purgala desde el tubo de descarga para asegurarte que la bomba esta cebada. Ya por ultimo asegurate tambien de que expulses todo el aire que puede existir en la tuberia de conduccion. Esto se puede hacer abriendo la llave de agua mas lejana y cerrarla ya que deje de salir aire.
Otra cosa que puede afectar es la longitud de la tuberia de succion. Esta no debe de ser mayor a 6 metros desde el espejo del agua hasta el ojo de la bomba (esto es a nivel del mar, a mayor altura esta distancia se reduce)
oskis. aparentemente tienes una fuga de agua. en la parte donde purgas o cevas. se supone que tienes una valvula o llave de paso. si cuando la cierras despues de haber cebado. sale minimo de agua o una minima gota. este seria el problema ya que deja escapar la presion.ahora si no sabes purgar adecuadamente la bomba siempre vas a tener este problema. paga a un plomero para que te indique exactamente como se hace . parece facil.pero no. suerte