Tienda | Foros | Webinarios | Blogs
 

Conexion a Internet

Seguir
Tengo un equipo con un modem de telefónica. Cuando intento que se conecte a Internet me sale el error 733. He desinstalado el kit y vuelto a instalar pero ocurre lo mismo. Además no puedo ejecutar Internet Explorer porque ocurre algún problema con la barra de Google, y tampoco la puedo desinstalar, ni con el CCleaner. Alguna solución??


9 Soluciones propuestas

Bueno una cosa es revisar si no tienes virus intenta instalar el firefox pero como no tiene internet puedes intentar conseguirte un Live cd de Linux (ej. ubuntu) e intentar bajar las cosa para poder usarlas en windows y solucionar tu problema
Es un equipo que había formateado. Antes de formatearlo la conexion funcionaba bien. Es SO es Xp Profesional
SP2
ok
revisa estre link a ver como te va

http://support.microsoft.com/kb/244603/es
Ya lo había hecho y no me sirvió de nada, ni deshabilitando la negociación multienlace ni editando el registro. Podría haber alguna incompatibilidad del modem con la versión de Windows??
Otra razon puede ser que los drivers del modem esten dañados o no esten actualizados seria bueno buscarlos en la casa fabricante del modem, otra opcion seria que el modem este dañado lo cual tocaria cambiarlo por otro modelo y marca asi asegurariamos que no es un daño del PC
No me permite ejecutar internet explorer por culpa de la barra de google e incluso se reinicia al intentarlo
lo otro que prodrias hacer es intentar bajar la barra de google y volverla a instalar a ver si la nueva corrigue el error y asi puedes habrir el IE
Y ahora ni siquiera arranca. Voy a formatear
SOLUCIÓN ACEPTADA
Me parece la mejor solucion claro que apenas termines de instalar windows has un windowsupdate y instalale todos los parches antes de intalar drivers y demas cosas asi pues estaras yn poco mas protegido


Suerte