Foros | Webinarios | Blogs
 

Problemas con un modem (Huawei)

Seguir
Hola, tengo problemas con mi modem huawei, resulta que un amigo no tiene internet (vivimos en la misma zona) y vino a mi casa a probarlo aqui para descartar que susodicho aparato esté malo, resulta que cuando lo conecté yo no tenia internet y decidi quitarlo y colocar el mio nuevamente, pero ahora resulta que tampoco yo tengo internet, he intentado de todo pero sigo sin internet, que puedo hacer para solucionarlo? de antemano gracias.


  • hace 15 días

    Avatar de Piratacrimson

    Hola Jorge míre este link y si es el Router que tiene si no es ,coméntenos el modelo del Router saludos,
    https://www.youtube.com/watch?v=0XSH4V95-vM

  • hace 15 días

    Avatar de Ángel Morales

    Generalmente el proveedor es quién resuelve problemas con el servicio. Podría resultar que la IMAC del aparato del amigo, no está registrado con "línea activa" y al colocar el modem en una "nueva" línea el sistema del proveedor te ha bloqueado. Con esto la compañía evita que se pueda piratear el servicio.

1 Solución propuesta

que extraño fenómeno....   revisaste a probar otros cable rj15  que viene desde el moden?
  • hace 16 días

    Avatar de Jorge Velásquez

    Si, pero todo sigue igual, me sigue saliendo el mensaje en el solucionador de problemas de que no puede encontrar las dns principales

  • hace 16 días

    axel stone

    https://www.youtube.com/watch?v=biABFO6kqo8

    se me ocurre que mires este vídeo para ver si lo puedes solucionar de este modo