Tienda | Foros | Webinarios | Blogs
 

No sew reconoce el disco para butear

Seguir
Hola, buenas tardes.
Mi problema es el siguiente, se formateó una Dell Latitude 5490, poniendole Win 10. El sistema opetrativo se instaló correctamente, pero hace lo siguiente: cuando se prende la Laptop no butea, y si le pongo una memoria usb con un OS para instalar lee el disco duro y arranca desde él.
Que puedo hacer para solucionar este problema.
De ante mano, muchas gracias por la ayuda.


3 Soluciones propuestas

Revisa la BIOS, las configuraciones del "SecureBoot" y el UEFI.
  • hace 3 meses

    Avatar de facaamano

    El problema es que la BIOS, encuentra el disco duro, pero no me aparece para ponerlo en las opciones de arranque

Entra en la BIOS y en la parte de BOOT colocas el disco como primera unidad para bootear, guarda la configuracion con F10.
  • hace 3 meses

    Avatar de facaamano

    El problema es que la BIOS, encuentra el disco duro, pero no meaparece para ponerlo en las opciones de arranque

  • hace 3 meses

    Avatar de jochu73

    Carga la configuracion por default a ver que hace.

tienes que configurar el bios para que inicie el boteoo desde la usb como principal. ya que la bios de esa pc esta configurada de fabrica para iniciar la lectura del disco duro y no d un live cd o live usb.... debes configurarla por si acaso: preciona apagar y prender la pc eh inmediatamente teclea f11 con el usb puesto el cual deseas botear o el cd. y si t muestra las opciones para correr el live para selecionala.. si no te sirve esto configurar la bios  es lo que requieres.

Post data: =P https://www.youtube.com/watch?v=MmPx9TZOWgE este video te servira mucho! esa es la mejor solucion paso a pas para que pueddas hacer el buteo no olvides votarme como mejor respuesta si te sirvio saludos!