Mi PC se apaga al poco tiempo de entrar windows xp

Seguir
Mi pc es una P4 mother P4i45GV HD 120GB memoria 1,25Gb (una de 1gb y otra d 256mb) fuente de 450w enciende normalmente, inicia windows muestra iconos de mi pc y se apaga, discos formateados en otra pc y instalados windows desde cero.
Probe con otra fuente y ocurre lo mismo, saque memorias, le cambie la pasta al micro, deje solo el hd y lo mismo probe con otro hd y lo mismo la unica forma que queda funcionando es con un disco viejo que tenia de mi vieja AT 286 que tiene ms-dos la deje prendida para ver si se apagaba pero no funciona bien con ms-dos.
mas datos: temperatura
CPU 34º C / 95ºF
M/B 35ºC / 95ºF
CPU FAN SPEED 3269 rpm
Vcore 1.632V
+3.30v 3.328v
+5.00v 5.305v
+12.00v 12.775v


4 Soluciones propuestas

Qué temperatura tienes el procesador?? Ya lo viste en el CMOS SETUP?
Buen dia amigo por lo que se ve es un problema de compatibilidad de algun componente de hardware que al iniciar windows lo proboca, la instalacion de windows la hiciste en la misma maquina, prueba con el modo a prueba de fallos si ahi no te da el problema es un driver, para entrar al modo prueba de fallos es necesario que oprimas la tecla f8 al iniciar windows y ahi te saldra una serie de opciones, ahi la seleccionas y listo, somos ADMSYR y esperamos haberte ayudado.
hola si instale windows en otra maquina intento en modo seguro (probe de todo menos eso Triste ) gracias por su pronta respuesta
SOLUCIÓN ACEPTADA
elflacojojo escribió:
hola si instale windows en otra maquina intento en modo seguro (probe de todo menos eso Triste ) gracias por su pronta respuesta

si instalaste win en otra pc y pasaste el hdd en esa que dices del problema siempre te va a tirar error o tendras algun conflicto , deves instalar de cero en la maquina esa