Foros | Webinarios | Blogs
 

Pc pierde la configuracion.

Seguir
Hola amigos del foro, la verdad necesito una opinión más, tengo una pc que le he cargado todo el soft de cero, el drama es que mientras la usás anda de 10 pero cuando la apagás y pasa un buen rato (de un dia a otro) cuando se inicia restaura el registro del sistema y fui pierde todos los drivers y los programas asociados al registro.
También descubrí que si a la bios le pones el pass de usuario se inicia sin perdirlo siempre te lo pide solo cuando entrás a la bios y eso no es normal.
Agradeceria alguna opinión, yo me inclino por memoria o bios.


3 Soluciones propuestas

SOLUCIÓN ACEPTADA
Mira las memoria no pueden ser por que cuando apagas la maquina siempre se pierde la informacion que esta en ella, pero yo creo que es ek disco duro, debe tener sectores defectuosos, pasale el scandisk o el desfragmentador o bien un soft para optimiza el disco y fijate que pasa.


-> wink Llorando teeth smile
Está vastante mal el disco recien lo he formatiado de vuelta y en vajo nivel tambien vamos a ver que pasa. Gracias
dipa74 escribió:
Hola amigos del foro, la verdad necesito una opinión más, tengo una pc que le he cargado todo el soft de cero, el drama es que mientras la usás anda de 10 pero cuando la apagás y pasa un buen rato (de un dia a otro) cuando se inicia restaura el registro del sistema y fui pierde todos los drivers y los programas asociados al registro.
También descubrí que si a la bios le pones el pass de usuario se inicia sin perdirlo siempre te lo pide solo cuando entrás a la bios y eso no es normal.
Agradeceria alguna opinión, yo me inclino por memoria o bios.


Hola
1- Que se te restaure el registro, lo mas probable es que sea la memoria, ya que yo tuve esos problemas, y con un cambio de memoria se soluciono, esto generalmente en win9x
2- Lo de la bios es lo mas normal del mundo, vos elegis que tipo de pass queres que te pida, pass para encender la pc o pass para entrar al bios.
Saludos.