Foros | Webinarios | Blogs
 

Router tplink tl-wr940n, se cae la conexion

Seguir
Hola, saludos a todos. Tengo este inconveniente con el router tl-wr940n, uso el youtube en mi smartv y a los minutos se cae la conexion, a veces termino de ver un video bien pero el siguiente ya no me lo reproduce. Sin apagar el tv vuelvo al menu principal del smartv e ingreso nuevamente al menu Youtube, nuevamente puedo ver video pero ocurre lo mismo que lo antes mencionado. Puede ser que este router tenga problemas?. Gacias


  • hace 3 meses

    Avatar de fer_533

    Prueba actualizar el firmware del router.

  • hace 3 meses

    Avatar de Armando Busto

    Mmmmm, es lo ultimo que haría, pero no lo descarto como ultimo recurso. Gracias.

2 Soluciones propuestas

Hola proba con otro router a ver  que para descartar el router
  • hace 3 meses

    Avatar de Armando Busto

    Si, probé con otro router y anda igual. Será la antena? Es una WIS-D523AC conectada a una antena wifi 3.0 del gobierno.

  • hace 3 meses

    Avatar de Armando Busto

    Lo que me tira la antena en su sistem log es esto:
    May 2 06:01:51 WIS-D523AC kern.warn kernel: [457626.350000] [wifi0] FWLOG: [65952344] WAL_DBGID_DEV_RESET ( 0x1, 0x1, 0x1 )
    May 2 06:01:51 WIS-D523AC kern.warn kernel: [457626.350000] [wifi0] FWLOG: [65952344] WAL_DBGID_DEV_TX_TIMEOUT ( 0x1 )
    May 2 06:01:53 WIS-D523AC kern.warn kernel: [457628.350000] [wifi0] FWLOG: [65954558] WAL_DBGID_DEV_RESET ( 0x1, 0x1, 0x1 )
    May 2 06:01:53 WIS-D523AC kern.warn kernel: [457628.350000] [wifi0] FWLOG: [65954558] WAL_DBGID_DEV_TX_TIMEOUT ( 0x1 )
    May 2 06:02:45 WIS-D523AC kern.warn kernel: [457680.350000

  • hace 3 meses

    Avatar de acmeac320

    se cae solo en el tv? si es asi es probable que el problema este ahi si puedes resetea el tv por default