Foros | Webinarios | Blogs
 

Cable de red de mala calidad o mal crimpado??

Seguir
Compre un cable de red  CAT5e de la Marca WirePLUS venezolana , no es la de 100% cobre , y eh decidido crimpar algunos cables , pero la velocidad es muy nula o a veces baja mucho , con un cable de la marca Toolcraft Cat 6 e incluso Cat5e del mismo modem de compañía de internet tiene megas estables , miren normalmente con el Toolcraft y el de compañia me rondan los 50Mbps de bajada y 10mbps de subida , y raramente cambian al menos que sature el internet , y con el Wireplus me llega el primer test bien y derrepente baja hasta 10 o 20mbps max y asi ,  igual no se si sea el crimpado , es raro , y otravez para que agarre bien tengo que desconectarlo , no se si sea porque recibe muchas interferencias , esta defectuoso o son los rj45s la crimpadora mmm no lo se , aunque el toolcraft lo ponche con los mismo rj45 y la misma crimpadora y no hace eso  

Espero me puedan ayudar! Gracias.


3 Soluciones propuestas

Generalmente los cables de mala calidad no solo el Cobre es impuro sin que el diámetro de estos están fuera de norma(mas finos) por lo que el resultado es un crimpado defectuoso por que las laminas no alcanzan a conectar firmemente con este.

Con el paso del tiempo, en el mejor de los casos, las conexiones se empiezan a oxidar y hacer falsos contactos produciendo todo tipo de errores.
  • hace 9 horas

    Avatar de Slither81

    Supongo que es el cable tendria que compararlo con otro de mas calidad , porque el forro si es muy pequeño como 3mm o menos 2mm , y los alambres son pues no tan gruesos , rayos

  • hace 6 horas

    Avatar de ricbevi

    Los cables de UTP CAT5 son 4 pares de AGW24(0.51mm) . Si los alambres son 0,45mm o 0.40mm como he visto, causan problemas en la colocación de las fichas RJ45

  • hace 9 horas

    Avatar de Slither81

    Fíjate que tengo el tester pero el tester me manda que todos están bien alineados y en contacto , lo raro es lo de la velocidad , pero tendría que comprobar como a cuantos metros falla o si al moverlo o torcerlo mucho se dañe igual y eso haga de baje la señal , es raro :/

Pues es evidente que el problema es el cable.