¿Cuando van a reparar la página?

Seguir
Por momentos funciona bien y en otros se queda cargando de manera indefinida, las imágenes y avatares a veces se ven y otras veces no, lo raro es que el propio si se ve correctamente.
No me propongan que utilice Chrome, en ese navegador también hay problemas, por ejemplo no aparece el icono de home
Saludos y gracias
----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
  • hace 15 días

    Avatar de Ricardo Ab.

    Hola. Buenos días al equipo!! Les comunico que las imágenes no se ven, ayer 5/3/2019 funcionaba espectacular, hoy no. Ningún avatar (solo el mio) e imagen Saludos

  • hace 15 días

    Avatar de Ricardo Ab.

    Jajjajajajajajaja ahora se ve joya... Por favor no toquen mas nada !!!!! jajajajajaja

  • hace 15 días

    Avatar de elektomaq
    Moderador

    El problema es que no se tocó nada! Son disfunciones de tu SO

  • hace 14 días

    Avatar de Ricardo Ab.

    ¿Te parece? ¿Y solo con esta pagina? Participo de otros foros, veo noticias, paginas de deportes, etc. sin problemas y mi SO no funciona solo con esta.... mmmmmmmmmmmmmmm. ¿Tenes idea porque mi sistema operativo se ha empecinado en amargarme la vida solo en este foro tan querido? En este momento la parte superior del inicio tapa la parte donde figuran los últimos foros que he participado Hice una captura. ¿Y? yo no le encuentro el motivo ni soy programador, pero tiren un cable a ver si lo puedo resolver.

  • hace 14 días

    Avatar de elektomaq
    Moderador

    La verdad, es lo que me parece, pero es una opinión de alguien que de programación sabe lo mismo que vos o incluso menos ...el tema es que sos el único usuario que tiene y viene denunciando este tipo de fallos, no hay otros reportes parecidos y lo tuyo ya viene de varías semanas, cuando sucede eso, generalmente el problema está en el usuario y realmente, lo único que se me ocurre pensar es en tu Windows XP que ya está obsoleto y si puede tener ciertas incompatibilidades con la página

  • hace 14 días

    Avatar de servimat1
    Moderador

    Yo uso XP y no tengo ni tuve ningún problema con la página. Tal vez haya algo a nivel programación (que desconozco) algún inconveniente.

  • hace 14 días

    Avatar de elektomaq
    Moderador

    Es posible pero hay que ver que tan actualizado esta y que versión de XP es en cada caso,
    Yo por ejemplo cuando usaba XP , por falta de espacio tuve que resetear el disco rígido y al volver a instalar el SO este no se actualizó y que Microsoft había discontinuado ese SO, como resultado muchas cosas no funcionaban incluso el navegador presentaba conflictos raros. Lo resolví instalando Windows 7, lo cual no me arrepiento porque es mucho mejor

  • hace 14 días

    Avatar de Ricardo Ab.

    No me va a quedar otra que participar sin ver imágenes, no voy a instalar tres navegadores para poder contestar una pregunta. Saludos y gracias

2 Soluciones propuestas

Hola. has echo una limpieza de cookies? Se mejora bastante el rendimiento. Personalmente no tengo inconvenientes. Saludos
  • hace 19 días

    Avatar de Ricardo Ab.

    Hola, si, todas las limpiezas concebidas. Pregunto ¿puedo hacer algo relacionado con el depurador? para detectar el problema. No se nada de programación pero me tiene la paciencia al limite, es la única página problemática, todas las demás funcionan bien. Algo que me asombra es que quizás en algún momento se acomoda y funciona perfecto. En cuanto a que no tengas inconvenientes me alegra, pero el que se queja soy yo jajajajaja. Me parece que hay que cambiar de programador jajajaja . Saludos

  • hace 19 días

    Avatar de elektomaq
    Moderador

    Lo rajamos a Mauricio !!! Jajaja

  • hace 18 días

    Avatar de Ricardo Ab.

    Ahora funciona joya jajajajajajaja pero déjenlo volver para que aprenda jajajaja Saludos

Hola Colegas
Cansado de distintas pruebas, limpiezas y depuraciones (sin entender nada) y con el mismo problema. Se me ocurrió quitar el archivo de mi perfil en Mozilla y ante mi sorpresa se ven todos los avatares y las imagenes.
No se si es casualidad, pero funciona.
Es extraño porque ya habia desinstalado y limpiado el registro de todo rasabio y reinstaldo Firefox, al hacerlo crea un nuevo perfil pero no encontraba solución al problema.
Bueno, nada;  queria contar que por el momento funciona todo perfecto.
Gracias a todos