Necesito enviar imagen a Yoreparo haciendo click en clip y no funciona

Seguir

Hola. Necesito enviar una imagen a este sitio, para lo cual hago click en el clip para elegir una foto de Imágenes de mi pc. Pero al aparecer el cuadro de diálogo en donde aparecen los datos del archivo jpeg elegido, no puedo enviarlo, aunque hago click en Aceptar y a continuación aparece otro cuadro de diálogo que me pregunta si quiero Enviar este archivo al Servidor y también Acepto. Espero ayuda. Gracias



  • hace 1 mes

    Avatar de elektomaq
    Moderador

    El ícono del clip (adjuntar archivos) no funciona
    Probá con el icono del cuadro al lado del clip a la izquierda (adjuntar imagen)
    La imagen debe pesar máximo 2 Mb

  • hace 1 mes

    Avatar de Ernesto Lynch

    Hola elektomaq, te comento que al ver no me funcionaba con el ícono del Clip, probé con el ícono de adjuntar imagen eligiendo una foto de "Imágenes" de mi pc. Al abrirse el cuadro de diálogo además de otros datos me pide la URL de la imagen. Como ignoro de donde la obtengo entré en la Web y los consejos son variados, no todos coinciden. Seguiré probando para ver si le encuentro la vuelta. Gracias

  • hace 1 mes

    Avatar de Ernesto Lynch

    Me refiero a que hice click en el ícono que vos me indicaste.

  • hace 1 mes

    Avatar de elektomaq
    Moderador

    A lo del vínculo no le des importancia. Tenes que desplegar la solapa que dice CARGAR y seguir el procedimiento que te pide
    Al hacerlo la URL se genera sola

  • hace 1 mes

    Avatar de Ernesto Lynch

    Hago click en el ícono de Galeria de Imágenes, aparece el cuadro de diálogo que me pide elegir archivo y se abre Galería. Hago click sobre la foto y click en Abrir. En el cuadro de diálogo de elegir imagen aparece las dos cifras que identifican la foto. Hago click ahí mismo en CARGAR no pasa nada. Entonces hago click en ACEPTAR y aparece otro cuadro de diálogo que me dice debo elegir URL. Entonces hago click allí y se abre el cuadro de dialogo grande que tiene la solapa CARGAR. Hago click allí y no pasa nada.

1 Solución propuesta

Hola Ernesto

Gracias por avisar. Nos pondremos a revisar el problema
  • hace 1 mes

    Avatar de Victor E

    Da error 500 y no deja subir nada.si se puede solucionar les agradesco.

  • hace 29 días

    Avatar de YoReparo
    Admin

    Hola
    Podrias probar cargar ahora. Estuvimos trabajando en solucionar el problema

    Saludos