Tienda | Foros | Webinarios | Blogs
 

mi instalacion electrica domestica se calienta y se apaga

Seguir
hola gracias a todos , mi problema es que tengo una instalacion electrica en la cual soporta 110 volts y una de 220 exclusiva para un minisplit, el problema es que a apartir de que enciendo varios equipos de computo ( ya que ahi es mi oficina) y enciendo el misnisplit por un rato comienzan a suministrar una coriente entre 115 y 120 lo que provoca que se caliente los cables y se apague todo , lo raro es que no lo repsalda una pastilla termica si no unos fusibles de laminilla y estos no se funden , ya que si fuera pastilla slo se botaria , pero como les comento los fusibles no se dañan hasta que corto el cirquito de la palanca por un rato y luego subo la palanca para que se cierre el circuito y este trabaja normal esto ocurre cuando tiene mucha carga de aparatos de antemano gracias


10 Soluciones propuestas

regiocentro escribió:
hola gracias a todos , mi problema es que tengo una instalacion electrica en la cual soporta 110 volts y una de 220 exclusiva para un minisplit, el problema es que a apartir de que enciendo varios equipos de computo ( ya que ahi es mi oficina) y enciendo el misnisplit por un rato comienzan a suministrar una coriente entre 115 y 120 lo que provoca que se caliente los cables y se apague todo , lo raro es que no lo repsalda una pastilla termica si no unos fusibles de laminilla y estos no se funden , ya que si fuera pastilla slo se botaria , pero como les comento los fusibles no se dañan hasta que corto el cirquito de la palanca por un rato y luego subo la palanca para que se cierre el circuito y este trabaja normal esto ocurre cuando tiene mucha carga de aparatos de antemano gracias

que tipo de interruptor tienes en el que te refieres a
"que corto el cirquito de la palanca por un rato y luego subo la palanca para que se cierre el circuito
tal vez esa sea una llave termica, debe tener algun indicador de la capacidad en ampers.
si asi no fuera, el exceso de temperatura puede hacer que los fusibles dejen de hacer contacto o que la llave de laminas se abra.
amigo te estas arriesgando a un incendio. debes reparar tu instalacion haciendo una en forma exclusiva para el split que llegue hasta la llave y que cada instalacion tenga su llave termica.
pretender reparar solo el falso contacto es arriesgarse a un problema mayor
muchas gracias mi estimado pato , a lo que me refiero es que aqui en mexico la compañia de luz y fuerza nos pide que en la preparacion del medidor de luz , depues del medidor coloque una caja tipo centro de carga , es decir , las lineas despues del medidor pasan por esa caja repaldada por unos fusibles de repuesto ( sin cilindricos y en el interior tienen el repuesto es como una laminilla) que estos al dañarse truena la laminilla para evitar cortos o incendios , esta caja es tipo manual al bajarle la palanca se corta el suministro de energia y al subirse entra otra ves.
con respecto al minisplit , este tiene su linea independiente , con su centro de carga de pastila termica , esta es de 2 x 20 amperes, pero el minisplit es de 220 volts , es por eso que toma una linea de 110 toda la instalacion y otra linea de 110 exclusiva para este , para que sumen 220.
otro detalle es que abri un fusible y esta puenteado conun alambre , lo que sospecho que sea esto , ya lo cambie y estoy en la prueba de ver si era esto,
pero estoy con la duda de saber si lo puntearon por que los truena constantemente y si de ser asi , que podria ser? si la carga de trabajo es normal
los fusibles de lamina son calibrados y si son excedidos en su carga, vuelan. a bveces los metemanos suelen repararlos con alambres sin ningun control, solo a ojo, eso pone en riesgo la instalacion, ya que al momento de saltar el alambre sigue ahi tranquilo.
evidentem,ente estas superando el consumo en watts/hora que tu sistema suoporta y por eso se calienta la instalacion o caso contrario tiene alguna perdida extrema en algun equipo.
para verificar si hay perdidas puedes desenchufar todo aparagar todo lo que esta conectado y verificar si el medidor funciona, de tener alguna perdida en la instalacion el medidor seguira funcionando.
otra debes hacer una suma de las potencias instaladas y ver el tipo de cable que tienes en la instalacion (fijate el que sale de la caja concentradora)
.mira mi estimado regio una pregunta checa la coneccion del cable que viene del poste a donde se une al cable de la mufa cuando hay mucho consumo se calienta y ya no tiene un buen contacto y peor si te pusieron cable de aluminio es por eso que los fusibles no te trunan y si pudiras cambiar tus fusibles por un centro de carga de pastillas seria mejor solo checa bien que amperaje necesitas espero te sirva de algo
javier40 escribió:
.mira mi estimado regio una pregunta checa la coneccion del cable que viene del poste a donde se une al cable de la mufa cuando hay mucho consumo se calienta y ya no tiene un buen contacto y peor si te pusieron cable de aluminio es por eso que los fusibles no te trunan y si pudiras cambiar tus fusibles por un centro de carga de pastillas seria mejor solo checa bien que amperaje necesitas espero te sirva de algo

esa verificacion no la puede hacer el usuario, pertenece a la compania
ademas lo que se calienta es la instalacion interna
efectivamente pato , la instalacion se calienta en el interior y tambien te comento que posiblemente si fue el fusible puenteado , ya que lo revize y se encontraba muy dañado e incluso el cable con lo que lo puentearon,te comento que el lugar que ocupo como oficina tiene exclusivamente ese suministro de energia , por eso se me hacia raro que se calentara mucho y acabo de llegar al lugar no habia tenido la oportunidad de revizar esos detalles.
con respecto al "metemano arreglafusibles " resulta dificil creer que alguien haga eso ya que no tiene sentido tener una instalacion con cable de buen calibre y crear un "pico de botella" al ponerle un alambrito al paso de la linea de energia.
al parecer mi problema se soluciono al cambio de este fuse
muchas gracias a todos
haa y con respeco al fusible dañado , cree usted que al calentarse , el alambrito dejara de hacer contacto y al enfriarse nuevamente trabajara?
SOLUCIÓN ACEPTADA
el falso no se hace en el alambrito,
es en la base de contacto, que por dilatacion se aleja del fusible.
dbe calentar mucho para que por dilatacion se interrumpa el circuito,
es bueno saber que muchos incendios comienzan asi.
simplemente tienes que verificar la tension conlom que alimentas a todas essa compus derrepnte el calibraje del cableado es muyn bajop y hace que la cuchia se activa o derrepnte la cuchia termica es de bajo amperaje , siempre tienes que ver el consumo para dar como resultado tu instalacion .......... amas consumo de artefactos =a mayor amperaje y mas calibre de cables
Amigo:
El gran problema de la temperatura se debe a que tu instalación tiene de seguro un bajo factor de potencia, o sea una energía reactiva inductiva demasiada alta.
Podrías solicitar una medición de energía activa y reactiva para estar seguro y luego sólo se comprensa la instación colocando capacitores que aportarán la suficiente energía reactiva capacitiva, logrando con esto reducir la corriente circulante en tu instalación y por consiguiente la reducción de temperatura en tu tablero.
Saludos. Erkos
Amigo:
El gran problema de la temperatura se debe a que tu instalación tiene de seguro un bajo factor de potencia, o sea una energía reactiva inductiva demasiada alta.
Podrías solicitar una medición de energía activa y reactiva para estar seguro y luego sólo se comprensa la instación colocando capacitores que aportarán la suficiente energía reactiva capacitiva, logrando con esto reducir la corriente circulante en tu instalación y por consiguiente la reducción de temperatura en tu tablero.
Saludos. Erkos