Foros | Webinarios | Blogs
 

Dos fases en mis contactos

Seguir
Al botar o apagar mis pastillas del centro de carga de mi instalación eléctrica cheque la linea en una recamara y note que los dos cables eran fase y cheque mis contactos en toda la casa y al checar con el dedarmador busca polos igual me marca dos fases


3 Soluciones propuestas

Eso es posible si por eje,plo tienes 120V y usas 2 fases de 60V sin neutro ... suele pasar en instalaciones navales
SOLUCIÓN ACEPTADA
Hola
si sólo sucede cuando botas las pastillas, lo más probable es que las pastillas estén seccionando el neutro en lugar de la fase
esto sería un error GRAVE  el cual debe ser solucionado de inmediato, una vez comprobado esto,  un profesional debe invertir la polaridad 
la otra posibilidad es que tu instalación este con 2 líneas vivas pero al botar las pastillas, deberían desaparecer las fases en todo lo que este después del cuadro salvo dos posibles causas:
1. Que existan circuitos que estén directos, o sea que no pasen por el cuadro 
2. Que existan líneas activas muy cerca y cuando cortas la energía , se induce una tensión en los conductores, eso se soluciona separando el tramo donde pasan juntos 
saludos
  • hace 2 meses

    Avatar de vifictofor

    te agradesco si me conectaron el neutro alas pastillas en lugar de la fase. disculpa quisiera coregir yo mismo que es mejor pasar el neutro directo o conectarlo a la barra de neutros .Y se supone que seria la unica correcsion o este cambio afecta a apagadores de escalera y contactos

  • hace 2 meses

    Avatar de elektomaq
    Moderador

    El neutro va a la barra de neutro ( que no es la misma que la de tierra física) y la fase va a las pastillas
    Debido al elevado riesgo que significa esta tarea, la misma debería ser realizada por alguien con experiencia o solicitar a la empresa distribuidora la interrupción del suministro para tareas de mantenimiento

Hola, si dices que apagas las pastillas y aún asi tienes fases en los cables de toda tu casa, es muy probable que tengas mal polarizada la instalación, desde tu centro de carga. Debes usar un voltio amprerimetro, y checar el voltaje que existe en esos cables que mides con buscapolo, y de encontrar voltajes arriba de 90v. debes checar tu centro de carga, y de tener interruptor principal, hacer lo mismo.
Te recuerdo que en sistemas bifásicos, existen retornos en equipos de 220v. que pueden dar lecturas falsas, pero nunca sucederá, o debe suceder, si están apagadas las pastillas termomagnéticas, a menos, que rexistan circuitos directos que no pasan al crentro de carga, saludos.
alualo.
  • hace 2 meses

    Avatar de vifictofor

    gracias si el problema esta en el centro de carga abusando un poco de ahi puedo iniciar una tierra fisica o tengo que traerla dsesde el medidor gracias

  • hace 2 meses

    Avatar de ydd:alualo

    Hola, mira la tierra física de protección la puedes poner a partir del centro de carga, recuerda que no se debe de comunicar con la otra tierra física del medidor, (en caso de estar en México), o sea, que debes de tener 2 tierras físicas, 1 de servicio al pié del medidor para aterrizar el neutro de acometida, y 1 de protección al interior de toda tu instalación de tu casa, saludos