Foros | Webinarios | Blogs
 

Portero eléctrico ( problema conexión)

Seguir
Buenas tardes foreros!

Escribo a fin de pedirles ayuda...

El tema es un portero eléctrico de 30 años... El mismo pasó por manos de un service, que al cabo de poco tiempo dejó de funcionar, sin recibir garantía por ello... Así que manos a la obra...
En la casa de mi abuela, tiene una centralita, la misma aún funciona, pero había dejado de hacerlo, por este motivo el service instaló un cable UTP desde la calle hasta el portero interno... El fallo que tuvo fue que se dejó de escuchar, por este motivo cambie sólo el mic.. (imagen)
 
Después de  cambiar el mic el problema persistió.
Cambie la placa que está entre la centralita y el portero...


Tampoco funcionó y me encontré con que cada vez que se atendía iniciaba el apertura de puerta.
Seguí y desarmé el teléfono del portero... Me encontré con una maraña de cables y tres de ellos quebrados... y la parte del teléfono del mic muy caliente

Y con esta fuente...


A lo que decidí no renegar más con este tema, y me largué a comprar parlante y mic ( si bien ya había comprado el mic, pero compré uno que venía todo junto), y un portero nuevo...
Pero el transformador no lo entiendo, siempre ví -, +,  ~ 

El portero a instalar es Bellsonic modelo 203



Si bien esta imagen esta todo muy explicado como va la conexión a las borneras, pero el problema es el transformador, que no lo entiendo! Y no me da vergüenza decirlo! 

Gracias de ante mano!


  • hace 11 meses

    Avatar de sanchez alfredo luis

    Hola no te trajo diagrama de conecciones ...podes pasar fotoss

  • hace 11 meses

    Avatar de MarAmoDeCasa

    Hola Sánchez!

    Busqué en la página del fabricante y no hay nada, sólo encontré este http://www.porteroelectrico.com/203.html pero me redirige a este diagrama http://www.porteroelectrico.com/diagramas/103.pdf

  • hace 11 meses

    Avatar de Ricardo Ab.

    Hola. Como está la foto: Los dos primeros de la izquierda es 220v, los dos siguientes 12 y 24v alterna y los dos últimos CC (+ y - ) si no están marcados tienes que ubicar con una lamparita y un diodo, o fijarte el negativo del condensador a que borne va; si no tiene amplificador sería indiferente. Si mandas uno al frente (punto medio del frente) con el otro alimentas el teléfono (punto medio del telefono) marcado como 3. Saludos

  • hace 11 meses

    Avatar de MarAmoDeCasa

    Hola Ricardo!

    Muchas gracias por tu ayuda... He comprendido perfectamente tu explicación.
    Mañana haré el cambio y comentaré como me fue...

1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola. Como está la foto: Los dos primeros de la izquierda es 220v, los dos siguientes 12 y 24v alterna y los dos últimos CC (+ y - ) si no están marcados tienes que ubicar con una lamparita y un diodo, o fijarte el negativo del condensador a que borne va; si no tiene amplificador sería indiferente. Si mandas uno al frente (punto medio del frente) con el otro alimentas el teléfono (punto medio del teléfono) marcado como 3. Saludos
  • hace 11 meses

    Avatar de Ricardo Ab.

    El teléfono que tenes instalado es un GHG y las conecciones son (según foto) abajo de todo PM del teléfono, el siguiente Receptora (micrófono de calle) y el tercero transmisora (parlante de calle) Te va a servir para el reemplazo del teléfono nuevo Saludos

  • hace 11 meses

    Avatar de MarAmoDeCasa

    Hola Ricardo!
    Llevé a cabo todo el procedimiento, y hasta el portero funcionó todo bien... A la hora de conectar la placa que va entre la centralita y el portero, termine con el tubo quemado (auricular). Cambié todo los cables, uno por uno para no cometer ningún error, pero la veo difícil...

  • hace 11 meses

    Avatar de Ricardo Ab.

    Para que se queme el auricular esa placa tienen que estar mandando alterna a la linea de receptora. Esa placa es la centralita propiamente dicha (o la que comanda) en eso no te puedo ayudar. Yo la anularía para confirmar que el defecto está ahí y dejaría el portero original, sin agregados que no sabes si funcionan. Saludos

  • hace 11 meses

    Avatar de Ricardo Ab.

    Releyendo encuentro que anteriormente al atender se ponía en funcionamiento la cerradura. Bueno ahí esta el problema (la cerradura trabaja con alterna) motivo por el cual se quemó el auricular. Desde aquí sin escuchar ni ver las lineas estoy muy limitado, entendí que tenias ciertos conocimientos. Si te llega alterna por la linea de receptora no podes conectar, tienes que buscar el problema y resolverlo y recién después conectar. Creo que lo mejor será llamar a uno que entienda y pueda medir y escuchar las lineas. Saludos

  • hace 11 meses

    Avatar de MarAmoDeCasa

    Claro, tenés razón... Y yo no razoné.
    La placa esta recibiendo en dos sectores CA, una con los cables que vienen del timbre y van directo a la placa y además tiene un negativo conectado... Por ende, por no prestar atención cometí el mismo error que el service (porque lo conecté tal cual). El cable verde que sale de la segunda bornera es CA. Agregué el diagrama de la placa chica y verás cual fue el error... Mis conocimientos son buenos en electŕonica, solo mother's y demás minucias... Me sacas de ahí y soy un peligro.. MUCHAS GRACIAS!

  • hace 11 meses

    Avatar de Ricardo Ab.

    Uff menos mal que conoces de electrónica!! yo " 0 al as " jajajaja pero de porteros convencionales conozco bastante, aunque estoy desactualizado, ya hace unos años que me jubilé. Bueno me alegra que le encontraste la vuelta. Saludos.