Foros | Webinarios | Blogs
 

pava electrica no corta y tiene dos sensores

Seguir
estimados, buenas noches estoy arreglando una pava electrica que hierve pero no corta en ese momento, pero tiene dos sensores uno abajo de la misma y el otro arriba en la manija, digo yo cual de los dos debe cortar al hervir,y como realmen te se que son los sensores se prueban, otro detalle el sensor de la manija tira el boton hacia atras pero  no se corta al hervir y sigue indefinidamente. gracias por sus respuestas


  • hace 3 meses

    ELEkTRÓN

    el sensor de abajo corta cuando llega a la temperatura que pones la perilla giratoria, el boton de arriba corta cuando llega a 100 grados (osea cuando comienza a hervir) no corta instantaneo hirve unos segundos y luego corta dejala que hirva un rato para corroborar que corte ...si pasa mas de 15 segundos  hirviendo apagala y comenta....saludos!!!

  • hace 3 meses

    ELEkTRÓN

    revisa esto (no se si trae fusible termico o termostato ...uno de los 2 trae seguro revisalos y comenta!!!

  • hace 3 meses

    ELEkTRÓN

    te deje foto mas abajo de lo que debes revisar!!! saludos!!!

2 Soluciones propuestas

  • hace 3 meses

    Avatar de alelujan7

    gracias por las respuestas, pero esta pava es marca SCARLETT no tiene perilla de regulacion de temperatura tiene eso si una chapita abajo y otra en la manija (serian los bimetalicos)y en ambos casos tiene unos platinos digamos que son los que hacen contacto es decir que esta pava tiene solo prende y apaga

  • hace 3 meses

    ELEkTRÓN

    ok me quedo claro ...entonces dejala hervir como te mencione unos 10 o quince segundos , si ves que no corta sola...entonces debes revisar el sensor de corte de la pava o en el peor de los casos reemplazarlo!!! saludos!!! comenta!!

  • hace 3 meses

    Avatar de alelujan7

    gracias chicos, voy a desarmarla de nuevo y teniendo en cuenta las repuestas a ver que pasa cualquaier cosa les comento como fue el trabajo pero insisto son chapitas los sonsores no son algo sostificado como en las imagenes enviadas a y no tiene termo fusibles son realmente muy sensillas e importadas traidas de Chile gracias

  • hace 3 meses

    ELEkTRÓN

    dale revisala y si podes colgar alguna foto mejor!!! saludos!!! comenta luego!!!

  • hace 2 meses

    Avatar de alelujan7

    muchas gracias por vuestras indicaciones, revise nuevamente la pava detalle por detalle
    con tranquilidad y limpie muy bien el termostato de corte, que paso? la pava comenzo a
    funcionar y cortar nuevamente muchas muchas gracias (aca en menedoza capital no se
    consiguen respuestos y hay que tirarlas)

  • hace 2 meses

    ELEkTRÓN

    me alegra alelujan7 que pudiste solucionar el problema de la pava electrica limpiando el termostato... da por cerrado el tema asi esto le sirve a otros usuarios con tu mismo problema!!! abrazo grande!!!

muchas gracias por vuestras indicaciones, revise nuevamente la pava detalle por detalle con tranquilidad y limpie muy bien el termostato de corte, que paso? la pava comenzo a funcionar y cortar nuevamente muchas muchas gracias (aca en menedoza capital no se consiguen respuestos y hay que tirarlas)
  • hace 2 meses

    ELEkTRÓN

    me alegra alelujan7 que pudiste solucionar el problema de la pava electrica limpiando el termostato... da por cerrado el tema asi esto le sirve a otros usuarios con tu mismo problema!!! abrazo grande!!!