Pérdida de agua por caño de ventilación de gases

Seguir
Buen día, tengo un termo tanques saiar de 80 lts . Como estaba andando mal lo purgué y limpié la parte superior que estaba como con una costra. Al conectar todo me doy cuenta que empieza a gotear desde los soportes de chapa que sostienen el sombrerito del caño de ventilación de gases. Antes se ve que perdía pero era muy poco y casi no se notaba. Mi pregunta es ¿con que lo
puedo sellar? ¿Sirve colocar poxilina o Hidro 3 ? Gracias Adjunto una foto
  • hace 8 meses

    Avatar de mariotti luis marcos

    hola : revisa bien las conexiones del termo que no tengan perdida te van a estropear todo el artefacto cualquier duda comenta saludos

  • hace 8 meses

    Avatar de Matias Halkett

    Hola Luis, el agua no viene de ninguna de las conexiones . Brota de donde engancha la latina que sostiene el sombrero . Ahora le puse teflon a la patita que se extrae y luego selle alrededor de la misma con fastix. Voy a esperar al menos una hora para volver a abrir el suministro de agua y encenderlo

  • hace 8 meses

    Avatar de mariotti luis marcos

    hola : esta empapada la lana de vidrio o aislante del termo por eso brota el agua y seguramente tambien cae abajo puede ser porque se pincho o es una perdida de las conexiones abrí el agua y revisa las conexiones fíjate bien en la base donde enroscan sobre todo la de plástico si no encontras nada en las conexiones es porque se pincho el termo lamentablemente tenes que cambiarlo no tiene reparacion saludos

  • hace 8 meses

    Avatar de Matias Halkett

    Hola Luis, ayer vino un plomero amigo y lo primero que me dijo es que están mal conectados los caños. Donde debe entrar el agua fría del tanque está conectada la salida de agua caliente de la casa y viceversa. Así que primero voy a cambiar las piezas por nuevas y luego colocar los caños como van. Espero que esto no me haya producido otro desperfecto . Me mudé hace 6 meses a la casa pero el termo tanque estaba instalado desde el 2011

  • hace 8 meses

    Avatar de mariotti luis marcos

    hola : las conexiones se pueden invertir cambiando el caño pescador ,puede que lo conectaran así porque tenían el af a la izquierda .pedile al plomero que revise por donde pierde ,para no pagar el trabajo 2 veces si el termo se pincho vas a tener que instalar uno nuevo saludos

  • hace 8 meses

    Avatar de Matias Halkett

    Hola Luis, me cambiaron las conexiones y pusimos unas piezas nuevas . No pierde más , tenias razón era por una de las conexiones ( la salida del agua caliente) por donde perdía que estaba encima conectada al reves ( entraba agua del tanque). Ahora resta esperar que se seque lo que sé mojona pero el termo anda mucho mejor.

  • hace 8 meses

    Avatar de mariotti luis marcos

    hola : me alegra saber que pudiste arreglarlo safaste de cambiar el artefacto saludos desde miramar bs as argentina

1 Solución propuesta

SOLUCIÓN ACEPTADA
hace 3 días 
(Invalid img)
 
mariotti luis marcoshola : revisa bien las conexiones del termo que no tengan perdida te van a estropear todo el artefacto cualquier duda comenta saludo