Foros | Webinarios | Blogs
 

Mal funcionamiento lavarropa aurora t5508

Seguir
Buenas tardes, tengo un lavarropa Aurora modelo T5508. Funcionaba muy bien, pero con el tiempo fue disminuyendo el volumen de entrada de agua, por lo cual estuvo unos meses sin usarse. Hace unos días le cambie la bomba de agua y ahora carga perfectamente, pero no corta la entrada de agua y por lo tanto no permite continuar el programa de lavado. Si manualmente cambio el reloj del programa al paso siguiente, el agua corta, vacía y vuelve a cargar agua sin dejar de hacerlo. Alguien sabe si tendré que cambiar algún otro componente. Desde ya muchas gracias, saludos, Jorge


5 Soluciones propuestas

retire la manguera del presostato , hagalo cargar agua , usted soplara por el pico del presostato (si pone una manguerita mejor ) hasta que escuche un "clik" y sostendra el aire , debe cortar la entrada de agua y empezar a lavar , si lo hace , hay un problema en la manguera del presostato o esta obstruida la cuba en la parte que se aloja la manguera del presostato
Muchas gracias por la ayuda! ... Intentaré hacerlo y le dejo saber...
Muchos saludos
SOLUCIÓN ACEPTADA
Amigo, no estaria demas controlar tambien esta manguerita que no este pinchada, rota o floja en sus anclajes, que no este permitiendo que el aire de presion actue en el presostato. Saludos al colega Gallorojocapasitor.
Muchas gracias, Juan Guillerm! lo tendré en cuenta... Recién el viernes podré ocuparme de revisar nuevamente el lavarropas. Les dejaré saber. Muchos saludos!
Bien estimado amigo, mientras esperamos el finde seria bueno que vaya valorando los distintos aportes que recibe (ya que no lo hizo con ninguno) con un "me sirvio, me dio una pista" eso es un aliciente para nosotros y seguir ayudandolo a encontrar el problema de su lavarropas. Saludos