Foros | Webinarios | Blogs
 

Lavarropas Coventry Sunshine 500: no carga el agua.

Seguir
Hola! No soy técnico, comencé a quitar ciertas piezas de mi Lavarropas Coventry Sunshine 500 porque el tambor se trababa, fue así que saqué un tornillo -que estaba en alguna prenda que puse a lavar- de la rejilla del tambor y varias monedas del receptáculo creado para tales fines...

El problema surgió al querer conectar algunos cables que había quitado -con un llamado telefónico muy inoportuno en el medio- por lo que creo haber cometido un error al reconectarlos, los mismos se insertan en una “caja” de plástico (verde en este caso) que contiene 2 bobinados justo antes de la manguera de descarga, en una va un par de cables (blancos) y en otra un solo cable (gris)

¿Puede ser que al invertirlos haya averiado algo por lo que ahora enciende pero no carga el agua?

Gracias ¡!


4 Soluciones propuestas

Estimado, el dispositivo que usted describe es la bomba de descarga de agua.
En la bomba, los cables pueden ir colocados en forma indiferente, pues funciona con Corriente Alterna y no tiene polaridad.
Si no carga agua, puede ser que alguno de los terminales no haya quedado conectado correctamente o, tambien puede ser que este quemada o cortada la bobina de la bomba.
Para tener seguridad del funcionamiento de la bomba, cargue manualmente el lavarropas y pongalo a desagotar. Si no lo hace, ya tiene una pista para investigar. Saludos
luis38 escribió:
Estimado, el dispositivo que usted describe es la bomba de descarga de agua.
En la bomba, los cables pueden ir colocados en forma indiferente, pues funciona con Corriente Alterna y no tiene polaridad.
Si no carga agua, puede ser que alguno de los terminales no haya quedado conectado correctamente o, tambien puede ser que este quemada o cortada la bobina de la bomba.
Para tener seguridad del funcionamiento de la bomba, cargue manualmente el lavarropas y pongalo a desagotar. Si no lo hace, ya tiene una pista para investigar. Saludos


Mucha GRACIAS! Me deja mucho más tranquilo!

Voy a hacer las pruebas sugeridas para tener más pistas que seguir...

Por otro lado aprovecho para ampliar la pregunta: Anoche haciendo memoria recordé que (pensando que era un tornillo común para quitar una pieza), aflojé un tornillo de plástico blanco -que lleva un pequeño resorte adentro- que pertenece a una pieza que se conecta a un una manguera muy fina y transparente a su vez va a un "cilindro" (como una suerte de bomba)... creo haberlo puesto nuevamente en la posición correcta: eso podría afectar?
SOLUCIÓN ACEPTADA
Estimado, vamos a ir por parte, sino es muy dificil llegar a un diagnostico del problema.
Primero controle si funciona la bomba de descarga y luego veremos el tema de la pieza que desarmo. Esa pieza es el presostato y esta relacionada con la carga de agua y otras funciones del lavarropas.
No siga desarmando mas nada, "por las dudas", sino corre el riesgo de inutilizar su lavarropas. Saludos
Jaja! Sí, ya no toco nada más! Gracias por las sugerencias tan prontas y precisas (comentario: ya saqué 2 tornillos, varias monedas y otras piezas tanto del tambor como de la "trampa" para piezas extrañas). Voy a hacer las pruebas del caso para ver si finalmente consigo que cargue el agua. Saludos