Resistencias quemada lavarropas Drean concept 5.05 v1

Seguir
Hola comunidad buenos días!! Necesito si me pueden dar una mano con un lavarropas Drean concept 5.05 , tiene dos resistencias quemadas , la R38 y R42 , no se cuál es el valor de estás por como se quemaron y no encontré diagrama de la placa. 
Y un favor más , leí que se queman así por culpa del capacitor que tienen al lado o el triac q3 , es real o si pueden orientarme que revisar. Desde ya muchas gracias a todos , saludos !!


1 Solución propuesta

SOLUCIÓN ACEPTADA
Estimado, estas resistencias se dañan normalmente por problemas de tensión. Generalmente el daño de las mismas suele arrastrar al triac "Q7". Saludos
  • hace 2 meses

    Avatar de claudio36

    Hola Luis gracias por responder, voy a cambiar las resistencias y me recomendas cambiar el Q7 ??? Las resistencias son de 100 ohms??

  • hace 2 meses

    Avatar de luis38

    Estimado, las resistencias son de 10 ohms. Antes de reemplazar el triac, controle el estado del mismo. Saludos

  • hace 2 meses

    Avatar de claudio36

    Ok Luis voy a reemplazar y levantar el Q7 para chequearlo

  • hace 2 meses

    Avatar de claudio36

    Hola gente les comento, cambie las resistencias y salio funcionando unos dias y otra vez volvio a fallar , algo que note es que el lavarropas trabaja forzado porque hace mucho ruido un ruleman , puede ser esta la causa de que la resistencia se queme??

  • hace 2 meses

    Avatar de luis38

    Estimado, si el lavarropas trabaja "forzado", le va a dañar el motor, pero no la placa. Ahora si usted tiene baja tensión, le va a dañar la placa y va a trabajar "forzado" el motor. Saludos

  • hace 2 meses

    Avatar de claudio36

    Hola Luis qué tal , gracias por responder, le comento , ayer saque la placa y nuevamente se volvió a desoldar una de las resistencias , es tanta la temperatura que levanta que se afloja el estaño y se sale la resistencia, que puedo hacer para que eso no suceda , al resto de los componentes de la placa no le pasó nada , no sé cómo resolver este problema, agradezco tu ayuda Luis y la de los colegas para poder solucionar , gracias

  • hace 2 meses

    Avatar de luis38

    Estimado, comente usted cual es la resistencia en cuestión, para tener un mejor panorama. No olvide medir la tensión de red. Saludos

  • hace 2 meses

    Avatar de claudio36

    Hola Luis , gracias por responder, las resistencias son la R38 y R42 , esta última es la que se desuelda por la temperatura elevada , la tensión de red es de 220/222v

  • hace 2 meses

    Avatar de luis38

    Estimado, antes un problema similar, reemplace el capacitor de 1,5 y el triac "Q7" solucione el problema. Saludos

  • hace 1 mes

    Avatar de claudio36

    Luis le cambié nuevamente las resistencias y quedó funcionando, estamos en contacto, saludos y como siempre muchísimas gracias