Foros | Webinarios | Blogs
 

problema en la placa lavarropa drean concept 5.05

Seguir

buenas aca envio el problema que surgió en la placa del lavarropa dream concep 5.05...y quisiera saber si este problema tiene repuesto..para poder cambiarlo..o ya se fundió la placa entera...y soy de resistencia chaco..desde ya muchas gracias...y a la espera de su repuesta..si sera posible..


  • hace 3 meses

    Avatar de dataelectronica

    Hola dany como sabbe que ese el.componente dañado. ?

  • hace 3 meses

    Avatar de danny

    buenas capo...el lavarropa solo lava y descarga y no centrifuga mas...y en la placa anterior he visto que había quedado manchas negras pero mas amplio...y ahora presento estas manchitas...asi que el tecnico que me instalo la placa me había explicado asi..x las manchas en la placa por eso fui a este problema...pero como soy de resistencia chaco ustedes tienen un servis para poder ver si tiene solucion porque ya no confio en los servis de estas zonas..y ustedes me dan muchas confianzas...desde ya muchas gracias

  • hace 3 meses

    Avatar de dataelectronica

    Bueno Repasemos cuándo una placa se daña, es por un problema en el lavarropas. Es su caso hay que controlar primeramente si la caja no esta trabada . Si el termoactudor esta funcionando. Controle eso y comente. Saludos

1 Solución propuesta

Estimado, ese componente es el microcontrolador. Es el "cerebro" de la placa. En el mismo esta grabado el programa que hace funcionar el lavarropas. El mismo no es reemplazable y al dañarse, se debe cambiar la placa. Saludos
  • hace 3 meses

    Avatar de choita

    antes de cambiar la placa revise todos los periféricos

  • hace 3 meses

    Avatar de danny

    y cuando me hablas de los periféricos a que haces referencia porque ahí ya no te sigo..pero me sirvió mucho la ayuda...y te vuelvo a preguntar el problema que pudo tener la placa pudo haber sido por la baja de tensión que la casa tenia...o es por una mala instalación..que se hizo....porque solo duro 3 dias...nomas...y según lo que estuve buscando...se basa mas en una mala instalación..o me equivoco..solo es para ser mas consciente nomas...y desde ya muchas gracias..