Foros | Webinarios | Blogs
 

Conecté directo los cables del bloquea puerta y no me enciende.

Seguir
Conecte directo los cables del bloquea puerta de lavarropas drean blue 6.0 y ahora ni siquiera enciende. Como hago para solucionarlo? Tiene fusible? Gracias por la ayuda.


1 Solución propuesta

como que conecto directo ?? hizo un puente ?? , es muy probable que haya quemado la placa , estas maquinas nose puede puentear el blocapuerta
  • hace 4 meses

    Avatar de Fernandobarr7

    Sii, porque pensé que una manera de saber si el bloquea puerta no funcionaba era conectar directo o hacer un puente y hizo como una pequeña explosión, este tipo de equipos tiene fusible??? Gracias por su tiempo...

  • hace 4 meses

    Avatar de gallorojocapacitor

    tendra que llevar la placa a un tecnico de electronica , para ver si la pueden salvar , no lleva fusible , es decir lleva un varistor que actua como fusible
    al unir los cables del bloca , quemo la placa , hizo un cortocircuito

  • hace 4 meses

    Avatar de Fernandobarr7

    Sii hice un corto circuito y ahora el corto circuito le va a agarrar a mi señora ????????.. Gracias por el consejo. Ojalá lo pueda solucionar.

  • hace 4 meses

    Avatar de Fernandobarr7

    Y ese varistor se reemplaza?

  • hace 4 meses

    Avatar de gallorojocapacitor

    si se reemplaza , pero la placa puede tener varios problemas , el triac del bloca esta kemado y resistencias y hay que ver que mas kemo , ya que no prende , si kemo el microcontrolador , adios placa

  • hace 4 meses

    Avatar de Fernandobarr7

    Muchas gracias por las respuestas, voy a ver si mañana la saco y la llevo a un técnico para ver que daño tiene la placa. Saludos.