Foros | Webinarios | Blogs
 

lavarropas drean exelen Blue 6.06

Seguir
Hola buenas!! el lavarropas no me carga agua, revise la electro válvula y están bien y me da error 7 me podrían ayudar gracias!!


  • hace 3 meses

    Avatar de carlosgs

    muchas gracias!!!

  • hace 3 meses

    Avatar de Georgecr

    Hola colega. Cuando dices que revisastes la electrovalvula a que te refieres espesificamente? Que fue lo que hicistes para tener una idea mejor.

2 Soluciones propuestas

es error de overflow o sobrellenado. 
Si se da apenas enciendes el lavarropas, es decir cuando ni siquiera tiene agua, probablemente el presostato este con problemas y envié la señal de que hay un desbordamiento de agua aun cuando no lo hay.
Comprueba la manguera de presostato que no este tapada y si esta bien, el problema es el presostato.  por otro lado  Existen dos cables finos que llegan a la plaqueta desde los contactos 12 y 16 del presostato (los encargados de informar al programador de un posible sobre-llenado). En este caso, la fichita que conecta esos cables a la plaqueta SI ESTA  carbonizada, puede volver el plástico conductor y cortocircuitando de este modo ambos contactos. De este modo, la plaqueta "entendía" que el presostato le indicaba sobre-llenado y obraba en consecuencia.  si Cambias la ficha se soluciona el problema. Espero que te sirva  los datos aquí expuestos.       sino cambia la placa completa, puede ser un problema del microprocesador

saludos
  • hace 3 meses

    Avatar de axel stone

    prueba el preostato si al soplar "cierra los contactos" EL funciona como un rele, usa un multimetro para ver si hay continuidad, en Internet hay vídeos de como comprobar este tipo de dispositivos, espero sea esto

    saludos

SOLUCIÓN ACEPTADA
En ese lavarropas, cuando da error 7 al comienzo, es siempre por bomba de desagote desconectada o quemada. Eso en el manual no figura.