lavarropas drean concept electronic 156

Seguir
La maquina para en modo centrifuga y la bomba de desagote pierde el agua. Hace 6 meses fue "arreglada" por servicio técnico, donde, por supuesto cobraron bien, y veo que no cambiaron nada. Según el técnico, se a cambiado la placa y bomba! Amigos pido la solución!

11 Soluciones propuestas

O sea que cuando desagota comienza a perder agua por la bomba?
Hola, decís que al momento de centrifugar la máquina se apaga o solamente no hace el centrifugado? Si no hace el centrifugado puede ser que el blocapuertas no funciona.
La pérdida de agua es constante o en algún determinado momento?
alturasbal escribió:
Hola, decís que al momento de centrifugar la máquina se apaga o solamente no hace el centrifugado? Si no hace el centrifugado puede ser que el blocapuertas no funciona.
La pérdida de agua es constante o en algún determinado momento?


Tenes razón, el bloqueo de puerta no funciona, como repararlo? la perdida del agua no es constante.
francofr13 escribió:
O sea que cuando desagota comienza a perder agua por la bomba?



Asi es y estoy buscando la bomba nueva
Sobre la bomba, es cuestion de buscar la perdida y sellarla, no necesariamente hay que cambiar la bomba
Sobre el blocapuertas, puentee ambos cables blancos (ficha blanca y roja) y vea si centrifuga
francofr13 escribió:
Sobre la bomba, es cuestion de buscar la perdida y sellarla, no necesariamente hay que cambiar la bomba
Sobre el blocapuertas, puentee ambos cables blancos (ficha blanca y roja) y vea si centrifuga


El motor de bomba ya compre; no vale mucho,igual la vieja tiene años y tira poco agua. El blocapuertas estaba puenteado por tecnico ( cable negro y blanco) y la maquina centrifugaba. Pero la tapa se puede abrir! Asi arreglo no me gusta por los matriculados! Volvi a conectar blpuertas y la maquina dejo de centrifugar. Sera la placa? O el matriculado que la "cambio"? Triste(
alturasbal escribió:
Hola, decís que al momento de centrifugar la máquina se apaga o solamente no hace el centrifugado? Si no hace el centrifugado puede ser que el blocapuertas no funciona.
La pérdida de agua es constante o en algún determinado momento?


No, solamente no hace centrifugado. Ya conecte blocapuertas como corresponde y no centrifuga, antes centrifugaba porque el tecnico puenteo el blocapuertas (negro con blanco), pero se puede abrir la tapa
Es el blocapuertas el problema, por eso estaba puenteado.
francofr13 escribió:
Es el blocapuertas el problema, por eso estaba puenteado.


Ok, gracias, voy a cambiar blocapuertas, despues te cuento
francofr13 escribió:
Es el blocapuertas el problema, por eso estaba puenteado.


solucionado amigo, cambie blocapuertas, gracias
SOLUCIÓN ACEPTADA
Buenisimo, califica como solucion asi se cierra la pregunta.

Saludos