hola !!! lavarropa drean lava pero no enjuaga ?

Seguir
hola buen dia , cambie la bomba de desagote , limpie las mangueras (estaban obstruida con sarro y jabon), hace descarga bien . Pero sigue el problema de que carga poca agua , lava la ropa y cuando tiene que enjuagar , hace desagote de jabon y no vuelve a cargar agua , cuando llega al modo centrifugado no centrifuga . Cambie el presostato bordo que trae porque el anterior soplaba la manguerita negra y realizaba las funciones . Pero al comenzar otro lavado nuevo con este presostato ocurre lo mismo ! que sugieren ?

2 Soluciones propuestas

Hola damian. Por lo quue leo esta tapado el.ducto o la.manguerita  que va al presostato. . Que modelo de lavarropas es?
  • hace 7 días

    Avatar de DAMIAN75

    ES UN LAVARROPAS DREAN EXCELENT 166 TD

  • hace 7 días

    Avatar de dataelectronica

    Bueno hagamos la siguiente prueba. Desconecte.la manguera del.presostato. y programe un centrifugado y digame siso lo realiza

  • hace 6 días

    Avatar de DAMIAN75

    desconecte la manguera y SI realiza el centirfugado

  • hace 6 días

    Avatar de dataelectronica

    Bueno eso.indica que la mangueta o el pulmos esta tapado. Tendra que destarpar y limpiat bien

  • hace 4 días

    Avatar de DAMIAN75

    desarme y revise bien no esta tapada ni manguera ni pulmon , arme nuevamente , sigue igual

  • hace 4 días

    Avatar de dataelectronica

    No centrifuga?'mida con un tester los terminales del presostato. Sople y mida si no se quedaa pegado. Lo conecto igual que el anterior? La funcion media carga esta activada

  • hace 4 días

    Avatar de DAMIAN75

    la funcion media carga no esta activada , el presostato es nuevo , lo cambie hace dos semanas y estan conectado correctamente , tanto con el presostato nuevo como colocando el viejo , funciona de la misma manera , revise mangueras y pulmon estan totalmente destapado .

  • hace 4 días

    Avatar de dataelectronica

    Bueno damian lo que puede acurrir que cuando lava la.suciedad que esta acumulada en el tambor se mueve y se.tapa. como puede comprobarlo ? Es facil con la manguera del presostato puesta programe un lavado . En el momento que arranca la bomba para el.desagote mida en.escala de.continuidad los contactos del presotato que tiene que abrir cuando vacia el.agua. sino abre y no da.inicia al emjuegue es suciedad. Y lo puede confirmar si cuando desconecta la manguera se escucha el.clip del.presostato. y sigue con el.proceso normal. Saludos

Hola, primero que nada necesitamos saber el modelo de maquina para ayudarte adecuadamente, saludos.
  • hace 7 días

    Avatar de DAMIAN75

    ES UN LAVARROPAS DREAN EXCELENT 166 TD

  • hace 7 días

    Avatar de alturasbal

    Revisa si está bien conectado el presostato, también controla si luego de descargar el agua de lavado la bomba de desagote se detiene o no, si no se detiene puede ser porque el presostato está trabado y no "avisa" que el lavarropas quedó vacío, y por este motivo también puede ser que no centrifugue, comenta.

  • hace 6 días

    Avatar de DAMIAN75

    hola !!! el presostato es nuevo , carga agua , luego lava , luego desagota ,tiene que cargar agua para enjuagar y no carga agua , enjuaga todo el tiempo hasta terminar la ultima operacion de centrifugado , que no centrifuga. Ahora bien repito todo devuelta , cuando termina de descargar agua y tiene que cargar de nuevo para realizar el enjuague , loque hago es apagarlo , desconecto manguera de presostato lasoplo vuelvo a conectar y ay comienza a cargar aagua , cuando llega al centrifugado no lo hace , repito solpo nuevamente manguera conecto y realiza centrigfugado . Es la manguera o presostato