carga agua y se va por la manguera de desagote

Seguir
Hola amigos, tengo un Unicommand 116 con 2 problemas: problema 1  cuando empieza a cargar agua, también la deja salir por la manguera de desagote. Con solo levantar la manquera ya deja de salir agua y sigue cargando. 
Problema 2 cuando debería desagotar empieza a titilar la luz del selector y no desagota (ya probe la bomba y anda bien)
desde ya agradezco la ayuda

2 Soluciones propuestas

Hola, la manguera debe ir a unos 70 u 80 cm de altura, si no el agua se va, si al momento de desagotar no llega corriente a la bomba tenes que revisar el cableado, si está bien el problema está en la placa, en esta maquina el triac Q3 de la placa comanda al blocapuertas, bomba de desagote y termoactuador, posiblemente alguno de los 3 haya entrado en corto y averió a la placa, si pones una placa nueva o reparada hay que reemplazar estos 3 componentes, saludos.
Hola, verifique al llegar el desagote si traba la puerta, caso contrario estaria averiada la placa electronica. Saludos
  • hace 4 días

    Avatar de nicogonz

    gracias, no traba la puerta, siempre se puede levantar, debe ser la placa entonces, pero cambio primero el blocapuerta primero?

  • hace 4 días

    Avatar de juan guillermo caceres

    Hola, como bien le aporto el colega, primero haya que cambiar si o si blocapuertas y termoactuador (villanos de estos lavarropas) y controlar que funcione bien la bomba de desagote, para luego si ir por la reparacion de la placa electronica. Saludos