Foros | Webinarios | Blogs
 

Secadora haier hd70-79 encender saltan los plomos

Seguir
Buenas tengo una secadora haier y cuando le doy a encendido se saltan los plomos! A veces enciende pero a loa 10 segundos o asi se apaga (pero sin saltar los plomos) cual puede ser el problema graciaaaa


1 Solución propuesta

Hola
Hay que desmontar la tapa superior y comprobar si el filtro antiparasitario que hay en la entrada de alimentación del cable principal, está dañado
Ya comentas
Saludos
  • El problema es como desmontar la parte superior jejeje mañana me pongo a ello y te comento gracias

  • hace 1 mes

    Avatar de lusangor

    la mayoría solo tienen dos tornillos en la parte trasera, otras tienen los traseros y dos laterales o superiores

  • hace 26 días

    Avatar de Pablo Poncelas Nozal

    Buenas ya la desmonte pero el cable de corriente no tiene ningun filtro...el problema no lo da en la luz ahora.....sino...k detecta los filtros o sucios o llenos de agua aun estamdo vacios y limpios....y la secadora entonces se queda en pausa a los 10 segumdos! Que puedo hacer?

  • hace 26 días

    Avatar de lusangor

    y que pasó con los plomos, ya no saltan? Ahora es otra cosa?

  • hace 26 días

    Avatar de Pablo Poncelas Nozal

    Exacto...los plomos han dejado de saltar....da ese fallo....detecta el agua llena y filtros sucios...y se pausa a los 10 segundos...nose

  • hace 26 días

    Avatar de lusangor

    hay que desmontar y localizar la boya o sensor de filtro lleno. En este enlace un video orientativo de una secadora bosch.............https://www.youtube.com/watch?v=k2UaLHIHBJU

  • hace 23 días

    Avatar de Pablo Poncelas Nozal

    Muchas gracias , al final la abri como muestra el video y limpie el recipiente donde estaba la bomba y el sensor , que estaba lleno de agua y suciedad, y ahora parece que marcha bien! Gtacias por la ayuda amigos

  • hace 23 días

    Avatar de lusangor

    me alegro de que hayas solucionado. Saludos

  • hace 23 días

    Avatar de Pablo Poncelas Nozal

    ???? pues nada....no se arreglo...vuelve a pararse! Pork puede ser... si ya limpie? Como puedo saber si las piezas estan bien o rotas?