Foros | Webinarios | Blogs
 

Lavadora Kenmore modelo 110 empieza a lavar sin agua

Seguir
Me llamo Javier buenas tardes no abren las electrovalvulas(estaban dañadas) , ya las reemplace por una nueva ya las cheque aparte que pase agua y todo bien, pero al instalarlas ya en la lavadora y poner a trabajar lallavadora no abren para dejar pasar el agua mi lavadora es una kenmore 110 modelo 92272800 agradezco su ayuda


  • hace 3 meses

    Avatar de fjnavao

    Ya revise el presostato porque estaba dañada un terminal de la presión baja pero hace lo mismo, intentaré cambiando el detector de la temperatura Aver si es eso, gracias por sus respuestas

3 Soluciones propuestas

SOLUCIÓN ACEPTADA
Mida si llega voltaje al momento de empezar a querer llenar, si no llega esta dañado el programador o selector de temperatura (este es más común se dañe).
  • hace 3 meses

    Avatar de fjnavao

    Me pudieras decir como realizar está prueba por favor

  • hace 3 meses

    Avatar de Victor Fries

    Dado su desconocimiento del tema seria mas seguro para ud si contrata un tecnico, pues podría salir lastimado.
    se miden con multimetro.

  • hace 3 meses

    Avatar de fjnavao

    muchas gracias

pudiera ser también el presostato.
  • hace 2 meses

    Avatar de fjnavao

    Fermín buenas tardes he visto en otros comentarios que eres muy atinado en las soluciones a los problemas que aquí se plantean, y por tu paciencia y conocimiento te agradezco y quisiera ver si me puedes auxiliar a encontrar la falla de mi lavadora, ya cambié electrovalvulas nuevas, cambié el switch de temperatura ya cambié el presostato y mi lavadora sigue sin echar agua, he probado el presostato para ver que no esté rota la membrana interna y que has el switcheo según la carga seleccionada, ya cheque los cables uno por uno que no esté n rotos y que haya continuidad solo me falta saber si no

  • hace 2 meses

    Avatar de Fermin 007

    Buenas¡¡¡Fj una pregunta cuando la pones a secar si trabaja la lavadora? porque si tampoco lo realiza, pudiera ser el swich de la tapa, algunas lavadoras de este tipo, si esta mal el swich, no llena para empezar a lavar, ni tampoco trabaja el centrifugado, no se si ya revisaste el swich de la tapa, da mas datos de lo que has realizado en el caso que ya este checado el swich, saludos

Sino me equivoqué en el cableado del arnés principal Yaque  saque los cables uno por uno y los reinstale en el nuevo conector, sabrás el orden de los cables en el conector?