Lavadora LG ecológica. Prende el panel, programo pero no arranca

Seguir
Amigos gracias buena noche.  Tengo un problema con está lavadora pues programo pero no da señal  para el llenado. Aparece que está llenando .revisé el tamborcito de llenado y está bien " pues lo sopló y da el clic"  gracias por sus respuestas colegas


1 Solución propuesta

Revisa el swich o sensor red swich de la tapa, no colocaste el modelo, saludos
  • hace 2 meses

    Avatar de Freservi

    Buena noche gracias es una LG fuzzy logic wf-s8617tp. Está lavadora no muestra fallos . Pero cuando se da inicio aparece como si llenará.

    el swich ,está tiene imán y funciona pues esta lavadora carga el llenado sin estar con la tapa cerrada pero ahora no lo hace . Gracias bendiciones

  • hace 2 meses

    Avatar de Fermin 007

    En infinidad de lavadoras de este tipo, se me ha presentado algo parecido, aun tengan el iman, localizo en la tarjeta al sensor y lo puenteo y ya trabaja correctamente, en otras aun puenteando al sensor no trabajan y me voy al presostato y luego le soplo y le succiono con la boca y ya se despega el diaflagma y trabajan, es cuestión de revisar, saludos

  • hace 1 mes

    Avatar de Freservi

    Muchas gracias Fermín 007 por su opinión el problema era en la tarjeta por una sobrecarga ......gracias Dios le bendiga

  • hace 1 mes

    Avatar de Fermin 007

    Hola colega, que bien que ya localisaste la falla, que era lo que se quemo en la rajeta, digo para que compartas la solucion, gracias y saludos