Foros | Webinarios | Blogs
 

Lavarropa drean unicommand 116 no desagota

Seguir
Hola buenas tardes. Tengo un lavarropas drean unicommand 116. Este hace un par de semanas al momento de desagotar el agua lo hacía pero solo hasta la mitad,quedando la ropa con agua todavía. Lo desarme, limpie la bomba de agua, manguera, filtro etc. Y empezó a lavar y desagotar de diez. Hoy directamente no desagotar a nada, sonaba como si fuera que está tirando el agua pero por la manguera de desagotar no salía ni una gota. Lo apagué y puse en el lavado 1 (ropa blanca) y empezó a hacer un ruido similar a un auto cuando querés podés el cambio sin pisar el embrague... No sé si me explique bien!!! Ya no se que puede ser porque como dije, ya lo desarme y suciedad por lo menos no tiene. Desde ya mil gracias a tidos y buen fin de semana.


1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola lo primero si llega corriente a la bomba .coloque una nueva. Luego en ese lavarropas suelen meterse monedas y distitanta cosas  impidiendo la salida correcta del agua . Para ello tendra que retirar el agitador y sacar  si hay los objetos extraños saludos
  • hace 1 año

    Avatar de aguseluney

    Y no habría forma de corroborar si llega corriente con un tester, de manera tal no tener que llegar a comprar una antes que nada???

  • hace 1 año

    Avatar de dataelectronica

    Hola eso es lo que le dije. Primero controle con un tester o un portalampara en los terminales de la bomba que llegue corriente cuando programa un centrifugado. Si llega corriente quiere decir que la bomba esta dañada o el conducto esta tapado

  • hace 1 año

    Avatar de aguseluney

    Muy bien dataelectro... Efectivamente estaba tapado el orificio que entra en la bomba con dos monedas y eso no dejaba que la bomba saque el agua. Pensé que ya no quedaba nada, pero de a poco va saliendo cosas. Muchas gracias por la ayuda!!!

  • hace 1 año

    Avatar de dataelectronica

    Buenisimo saludos