Foros | Webinarios | Blogs
 

lavadora G.E. no lava solo exprime

Seguir
saludos a todos.y muchas gracias por atender mi problema
tengo una lavadora general electic (modelo WCXR1070T5WW)SERIE Gs 177271G.automatica
el llenado funciona y el centrifugado tambien. A la hora de lavar comienza bien pero casi inmediatamente pierde fuerza el lavado. Ya hice la prueba haciendola funcionar sin agua, puse el timer en inicio, sople la manguera del presostato y funciona bien el lavado, al tocar el agitador veo que si tiene fuerza el lavado.
El problema esta cuando tiene agua la tina.

voy a cambiar el sello de la tina porque fuga agua.
he pensado que podria ser el motor
¿como podria hacer la prueba del motor con el amperimetro?

estoy batallando con la tuerca de el eje "que es izquierda"

saludos. atte. valentin100.


2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Hola VALENTIN. Con el amperimetro revisa el amperaje de el motor. Y la tuerca se afloja hacia la izquierda. Puedes comprar una llave para quitar la tuerca. Aplicale aflojatodo alrededor de la rosca para que sea más fácil.
Comenta los resultados y valora las respuestas ATTE JL ELIGIO B
Hola, posiblemente al humedecerse el motor te da el problema de la falta de fuerza , sera de desarmar para darle el mantenimiento necesario, la tuerca se quita con una llave especial de golpe, es decir se golpea con una almadana, o martillo pesado, con un cepillo de alambre quita el sarro alrededor de esta, se le puede echar aceite penetrante, darle golpes controlados alrededor, calentarla con ayuda de un soplete, a veces hasta es preciso cortarla a cincelazos. te dejo un enlace ahi esta un despiece de ese modelo., saludos.

http://www.appliancepartspros.com/partsearch/model.aspx?model_id=230064&diagram_id=29610082#d29610082