Urgente necesito ayuda para Samsung wf42h5000aw

Seguir
Hola amigos . Me estoy iniciando en este giro sobre lavadoras samsung principalmente las de carga frontal. Compre está Samsung wf42h5000aw rota el problema que tiene  es q empieza todo muy bien el proceso de lavado y cuno llega el siclo de enjuague o drenaje se detiene el reloj y la maquina . En ocasiones sigue girando lentamente de un lado a otro pero igual el reloj de tiempo se detiene. La bomba drena perfectamente . No hay ningún código de error. Estube mirando en youtube como entrar en modo de diagnóstico para este modelo para ver si me da algún código pero no encontré manera de entrar. Les agradecería su ayuda con esto saludos.

1 Solución propuesta

Hernandez
Buenas, en estos equipos tienes que calibrar(iniciar) te dejo este video: 
ahora bien, si en la electro--valvula del agua fria, no entra el suficiente caudal de agua, no pasa a enjuague, precisamente para eso es la calibración inicial, bueno esta en ingles el video, pero se entiende, saludos
  • hace 7 días

    Avatar de whernandez

    Gracias amigo por ayudarme. Bueno ese paso fue lo primero que le hice se queda unos minutos calibrando y se apaga.

  • hace 7 días

    Avatar de whernandez

    Otra cosa me eh dado cuenta q sin topa adentro termina el ciclo. Con ropas cuando se detiene le doy pausa y continuar y sigue el siclo.

  • hace 7 días

    Avatar de whernandez

    Pero se detiene como par de veces para terminar

  • hace 7 días

    Avatar de fermin 007

    Hernandez
    Ok, pero ya revisaste la electro--valvula del agua fria? que funcione y que el cedazo no este tapado de tierra, etc,etc, saludos

  • hace 6 días

    Avatar de fermin 007

    Hernandez
    Sin ropa el ciclo lo termina sin contratiempos y con ropa se detiene, varias veces? eso te entiendo, precisamente la calibración es para determinar el peso de la ropa, tal ves el sensor que determina el peso está fallando, seria cuestion de revisarlo casi siempre son falsos contactos en los conectores, saludos

  • hace 6 días

    Avatar de whernandez

    Bueno esa máquina está como nueva solo tiene 2 años igual reconecte todos las conexiones de la maquina entera por posibles falsos contactos y nada. El filtro de entrada de agua están limpios. De echo el agua entra al tanque con buen chorro. La verdad que busque ayuda aqi porque me tiene loco . Llegue a pensar q sea problema en el board

  • hace 6 días

    Avatar de whernandez

    Donde se localiza el sensor d peso?