Foros | Webinarios | Blogs
 

falla lavadora siemens

Seguir
Hola muchachos me encuentro con un problema. Aca en argentina no es comun este siemens wm10s320ee. La falla empezo con los carbones del motor. Se los cambie y no tira mas el error...pero no tiene fuerza...a veces gira casi normal y a veces queda como haciendo fuerza pero no gira. No marca error. Cambie los relays que comandan el motor pero sigue igual.


2 Soluciones propuestas

Hola, mira este video, espero te sirva, saludos.
https://youtu.be/PcFQQWNvBhg
  • hace 6 meses

    Avatar de foris

    Hola...lo vi...mañana voy a probar eso. Lo que me parece raro es que hay veces que gira bien y de repente se muebe y pierde fuerza...y queda haciendo puerza y cuando corta el relay se vuelve por el peso....pero hay veces que arrtanca con fuerza ( siempre en el mismo lavado ) . Por eso pense que eran los relay que no hacian buen contacto...pero no.

  • hace 6 meses

    Avatar de alturasbal

    Los carbones asientan bien? son de buena calidad?

Hola
Comprueba que el colector del motor, esté bien limpio de carbonilla , que no tenga ninguna delga dañada ,que los carbones deslicen bien dentro de su ubicación, si no lo has realizado, pásale una lija muy fina al colector, que se quede brillante
Saludos
  • hace 6 meses

    Avatar de foris

    Si si....fue lo primero que ise...pese a que el colector tiene un desgaste y estaba sucio... lo limpie con la lija fina y controle y parecia bien. Como digo....dentro del mismo lavado hay veces que gira casi normal y cuando cambia de sentido ya pierde fuerza....asi un par de ciclos asta que vuelve a girar...capas que con fuerza o debilmente. Hay un relay mas en la placa ( en lo que parece el control de voltaje ) lo voy a ver a ver si es ese. Por que es como que algo hace falso contacto

  • hace 6 meses

    Avatar de lusangor

    no parece de la placa, mejor consigue otro motor u otra lavadora, donde probar ese motor