Foros | Webinarios | Blogs
 

Licuadora Philips Modelo HR2000

Seguir
Hola buenas noches, quisiera me guíen para la reparación de una licuadora que dejo de funcionar. La he desarmado integra y mi pregunta es: Si la conecto desarmada y tengo tensión en los carbones puedo pensar que todos los componentes están bien y puede ser que los carbones sean el desperfecto.
Gracias por colaborarme y me quedo a la espera de sus gratas noticias.
Saludos a todos.


2 Soluciones propuestas

la mejor forma es conectarla en directo omitiendo el control de las velocidades o la placa , de esta forma descartaras si la falla es en el motor , suerte y comenta .
  • hace 3 meses

    Avatar de Horacio Santoro

    Procedo como me estas aconsejando y te cuento.
    Gracias y saludos.

  • hace 3 meses

    Avatar de Horacio Santoro

    Una pregunta, en directo es mandar positivo y neutro a los carbones?

  • hace 3 meses

    Avatar de Horacio Santoro

    Buenas tardes, no pude con mi ansiedad y conecte positivo y neutro a los carbones. El motor funciono, solo que los carbones parecían fuegos artificiales. Pregunto, como sigo ahora

  • hace 3 meses

    Avatar de apolonio neri vallejo

    De q

  • hace 3 meses

    Avatar de apolonio neri vallejo

    De que color es la chispa azul , verdoza o rojiza ?

  • hace 3 meses

    Avatar de Horacio Santoro

    Da la sensación que la chispa es azulada bien clara.
    Gracias y me quedo a la espera.
    Saludos.

  • hace 3 meses

    Avatar de apolonio neri vallejo

    La chispa es buena , para conectar en directo el neutro va firrcto a un carbon y la fase va al embobinado o estator , si el mtor funciona la falla esta en la placa.

Hola Horacio Santoro yo te comento que si ya conectándola directamente te prende y dejándola unos 15 segundos trabajar no se recalienta es que el campo con el inducido están bien por otra parte si te digo que el funcionamiento correcto es que no haga casi nada de chispa en perfecto estado de verdad que es algo muy mínimo apenas apreciable por eso te digo de la prueba de 15 segundos y bueno no se si ese modelo es de tarjeta pero si es así obviamente el problema estaría en la tarjeta suerte espero sirva de aporte.
  • hace 3 meses

    Avatar de Horacio Santoro

    Gracias hermano por colaborarme en la reparación, fue que de travieso descubrí que era el fusible que se aloja cerca del bobinado y esta extremadamente escondido, así que lo puse en directo y me gustaría me aconsejes puesto que funciona normalmente pero no se que consecuencias puede haber obviando ese elemento.
    Te mando muchos saludos y vuelvo a agradecerte por ayudarme.

  • hace 3 meses

    Avatar de Ciborg

    Hola de verdad que si puenteaste el fusible que esta en el bobinado no pasa nada normalmente estos se dañan por el tiempo a el q son sometidos a el calor y uno puede pensar que fue por que el bobinado se recalentó q no es así si no simplemente estaba sentido el fusible ya por el tiempo pero claro q lo mas recomendable es cambiarlo en la medida de lo posible suerte.

  • hace 3 meses

    Avatar de Horacio Santoro

    Gracias a la colaboración de mas de un técnico he podido solucionar el inconveniente.
    Mil gracias a todos.