Foros | Webinarios | Blogs
 

Microonda ATMA no enciende

Seguir
20180506_133433.jpg[3.67mb]20180506_133439.jpg[3.81mb]20180506_110143.jpg[3.82mb]Antes que nada, muy buenos días a todos! 
Tengo un microondas marca ATMA de aproximadamente 3 años de uso. Hace 2 días hubo una tormenta donde cayeron un par de rayos, pero ninguno de importancia, por precaución desenchufar todos los artefactos eléctricos incluyendo el microondas. Al día siguiente proceso a enchufar todo de nuevo, pero el microondas no prendió ninguna luz, quedó muerto. Lo desarme, controle visualmente si veía algo irregular o algo quemado y parecía estar todo en orden. Con un tester o multimetro en la opción (continuidad) puse el cable negro y rojo del tester  en cada patita del enchufe, produciéndose un pitido o alarma si se quiere. Luego controle los capasitores (pide ver que tiene dos), y estos me arrojaron resultado 0.04 o algo así y sonaba la alarma. Lo mismo hice con el fusible y con la bobina. Aclaró que cada una de estas pruebas fueron sacadas y aprendidas de tutoriales, yo no tengo noción de Esto, pero seguí a raja tabla los pasos. A esta altura se me quemaron los libros y no se que más hacer. Desde ya les pido disculpa por robarles su tiempo y espero una prota respuesta de Uds que son los expertos!!! Éxitos!!!


  • hace 1 año

    Avatar de tecnico2015

    es digital??'

  • hace 1 año

    Avatar de aguseluney

    Si.

  • hace 1 año

    Avatar de Chris84

    Si no prende el la.pantalla de la tergeta debes d revisar el transformador q va en la targeta ya q el se encarga d alimentar toda la señal q va para el transformador hv el magnetron atc

1 Solución propuesta

SOLUCIÓN ACEPTADA
ok  mira en  la  placa  lleva  un  transformador    mide  continuidad  en  sus  pines  enel  primario  y  secundario
  • hace 1 año

    Avatar de aguseluney

    Ósea que tengo que desmontar la placa? Lo veo al transformador pero no puedo llegar a ver ninguno de sus pines.

  • hace 1 año

    Avatar de tecnico2015

    tienes que desmontar la placa y por el lado de las soldaduras lleva los pines esos debes medirlo si tienen continuidad

  • hace 1 año

    Avatar de aguseluney

    Ok. Perfecto!!! Dame 2 minutos y te escribo... gracias

  • hace 1 año

    Avatar de tecnico2015

    ok espero aqui

  • hace 1 año

    Avatar de aguseluney

    Ya desmonte la placa. Y en la parte del transformador tiene un cuadrado dibujado con lineas negras. Casi en el medio de ese cuadrado se encuentran 2 pares de pines más grandes que el resto. En la parte superior derecha hay otros cuatros pines bien juntos con soldaduras más pequeñas. Y del lado izquierdo otros dos pines enfrentados con ya distancia de 1 cm entre uno y el otro. Probé continuidad con los pines más grandes y efectivamente suena la alarma del tester. Marcando en uno, 027 y en el otro 036

  • hace 1 año

    Avatar de tecnico2015

    y los otrtos pines los medistes

  • hace 1 año

    Avatar de aguseluney

    Si. Todo a suenan y marcan 010; 040. Varían, pero Todos anteponiendo el cero (0) adelante

  • hace 1 año

    Avatar de tecnico2015

    conecta el microndas al red electrica y mide tension enel primario del transformador si llega tension 220 o 110 dependiendo la tension de pais

  • hace 1 año

    Avatar de tecnico2015

    con el tester conrriente alterna

  • hace 1 año

    Avatar de aguseluney

    En un par de pines me da: 013 y en el otro par de pines: 008

  • hace 1 año

    Avatar de tecnico2015

    midindo continuidad te da eso??? o midiendo tension

  • hace 1 año

    Avatar de aguseluney

    Midiendo tensión con el cable enchufado al toma corriente

  • hace 1 año

    Avatar de tecnico2015

    en los pines del primario

  • hace 1 año

    Avatar de aguseluney

    La verdad hermano, disculpa mi ignorancia, no sabría identificar en la plaquetas cuál es el primario y secundario. Por lógica entiendo que el primario se refiere a la corriente que entra desde el toma corriente y secundario a la corriente que se transforma para que el aparato funcione sin quemarse. Como te dije la prueba que hice fue con los dos pares de pines más grandes

  • hace 1 año

    Avatar de aguseluney

    No se que política tiene la página de YOREPARO, pero habría alguna posibilidad de intercambiar números de whatsapp y así poder enviarte una imagen??? Me sería de gran utilidad. Obviamente la puntuación desde ya y el agradecimiento es unico

  • hace 1 año

    Avatar de tecnico2015

    del lado del transformador con menos pines ese es el primario del lado con mas pines es el secundario del transformador

  • hace 1 año

    Avatar de tecnico2015

    sube una foto aqui en la pagina

  • hace 1 año

    Avatar de aguseluney

    Hermano, ya no me da la opción de subir fotos. Antes aparecía el icono de un clip que me permitía adjuntar archivos, pero ahora no. Que mal¡¡¡¡

  • hace 1 año

    Avatar de tecnico2015

    en tu pregunta abajop sale un banderilla y un lapiz pincha el lapiz para editar tu pregunta y ahi te aparecera para subir la forto

  • hace 1 año

    Avatar de aguseluney

    Así fue la foto de la plaquetas...

  • hace 1 año

    Avatar de tecnico2015

    no entro la foto

  • hace 1 año

    Avatar de aguseluney

    Ahira si hermano. Adjunte 3 fotos

  • hace 1 año

    Avatar de tecnico2015

    si te fijas donde esta los 3 pines hay 2 que estan unidos con una bobina hecha con lapiz negro ese es el priomario ahi debe s medir la tension si le llega al transformador

  • hace 1 año

    Avatar de aguseluney

    Perfecto... me tira 225

  • hace 1 año

    Avatar de tecnico2015

    ok ahora mide los otros pines cuanto tension entregan de salida

  • hace 1 año

    Avatar de aguseluney

    Cual de todos???

  • hace 1 año

    Avatar de aguseluney

    Cual de todos??? segun la foto

  • hace 1 año

    Avatar de tecnico2015

    los 4 pines que esta ala orilla de la tarjeta domdde esta el hoyo redondo

  • hace 1 año

    Avatar de aguseluney

    Bien... alrededor del orificio hay 4 pines. De los cuales 2 están más separados pero unidos por una especie de pista o caminito, esos dos no me marcan nada. Seguidamente abajo de ellos se encuentran otros dos pines un poco más juntos y también unidos por ese caminito, el resultado varia: -001; -002; 002. Va cambiando todo el tiempo, no se queda en un valor definido. No se si me explique!!! Después a la derecha se encuentra otro pin pero este se encuentra sólo y aislado

  • hace 1 año

    Avatar de tecnico2015

    si amigo muy bien esplicado si te marca eso quiere decir que el transformador el secundario esta malo por eso no enciende el microondas las medidas que tendria que darte son 15 y los otro deberian darte 7 vol en resumen el transformador esta malo tienes que cambiarlo por uno igual

  • hace 1 año

    Avatar de aguseluney

    Claaaaro!!! Más claro que el agua. Y bueno eso ya lo tendrá que hacer uno que sepa electrónica, porque soldar una plaqueta no creo que lo pueda hacer sin quemar algo

  • hace 1 año

    Avatar de tecnico2015

    solo una duda las medidas las hsistes con el microondas conecta ala red electrica???

  • hace 1 año

    Avatar de aguseluney

    Si mi amigo...

  • hace 1 año

    Avatar de tecnico2015

    a ok para quitar el transformador tienes que usar un cautin e ir calentando uno a uno los pines ahora hay que tener cuidado de no dañar la placa lo mejor que lo lleves a un servicio tecnico donde reparen microondas para que te lo cambien

  • hace 1 año

    Avatar de aguseluney

    Si porsupuesto. Bueno mi amigo, no se como darte las gracias, porque darte un punto en la página estaría quedando corto!!! Ojalá sigas ayudando y enselando a gente que no tiene ni noción de esto como yo!!! Nuevamente gracias y Saludos!!!

  • hace 1 año

    Avatar de tecnico2015

    de nada amigo la unica forma de ayudarme es cerrando la pregunta y aceptamndo como solucion la franja color verde debes pinchar

  • hace 1 año

    Avatar de tecnico2015

    saludos amigo desde chile

  • hace 1 año

    Avatar de Chris84

    Q bien tecnico2015 muy bien explicado y muy humilde tu apresacion

  • hace 1 año

    Avatar de tecnico2015

    gracias

  • hace 1 año

    Avatar de Chris84

    Yo no pude dar con mi problema del horno me rendi

  • hace 1 año

    Avatar de tecnico2015

    que problema tenia

  • hace 1 año

    Avatar de Chris84

    Q se activa plato luz y abanico apenas lo conectaba a la corriemte y no me calemtaba.....probe switch tanto afuera como en la puerta desprendi el flez d el teclado e igual sigue la falla...probe los reley....bombillo a los cables primcipales del trafo d hv y no.me.enciemde....

  • hace 1 año

    Avatar de tecnico2015

    asi me acuerdo dede tu pregunta de la cual tambien participe y no pudimos dar con la falla

  • hace 1 año

    Avatar de Chris84

    Asi es amigo