Foros | Webinarios | Blogs
 

Equipo LG MDV902-A5U prende,suena rele pero no hay audio

Seguir
saludos... tengo un Equipo LG MDV902-A5U el cual prende,suena el rele del amplificador pero no hay audio...

consultando me informa q con simple resteo puede retornar el audio
alguien a solucionado esta falla... ya q algunos dicen q cambio el optoaislador PC901 correspondiente al PC817. pero el problema sigue igual.

por su ayuda les antelo mis agradecimientos.


4 Soluciones propuestas

Asle unreset es efectivo
Asle unreset es efectivo[/quote:6a5bac9cf7]

gracias por tu interes...

me podrias ayudar con la secuencia de teclas para proceder al reset???
Hola electron yo he resuelto revisando los voltajes, y me faltaban el de 12vcd, y estaban abiertas 2 resistencias, aqui te dejo un enlace donde te explican de como revisar esto que te digo.
haz click aqui
http://fallaselectronicas.blogspot.mx/2011/01/equipo-de-sonido-lg-lm-u1050a-no-tiene.html
esto en cuanto a revisar los voltajes, con un voltaje que no este, con eso ahi para que no se oiga, pero lo del reseteo tambien lo he hecho pero ahora no lo encuentro, pero espera mas comentarios de compañeros que esto lo saben o tambien por internet o en la respuestas solucionadas lo puedes encontrar, pero primero revisa los volotajes, saludos
SOLUCIÓN ACEPTADA
Para resetearlo necesitas el control con el equipo encendido aprieta en el equipo el botón d stop y el control la tecla cero lo dos a presionado por unos segundo luego aparecerá unas letras no recuerdo y luego se apaga solo y se resetea