NUEVOS Cursos de Oficios onLine
 

No sale el audio en un equipo aiwa

Seguir
Es un equipo aiwa doble cassettera con cd, anda todo menos el tema de audio,Que puede ser?


    30 Soluciones propuestas

    Hola tofi por Lo q comentas tú problema está en los amplificadores de audio tienes q revisalos q no estén malos y también revisa resistencias transistores aledaños a l ic amplificador valora es importante espero comentarios
      Gracias de cualquier manera, el tema es que no soy técnico, solo toco de oído, me gustaría ver la posibilidad de que me guie, para poder ir mas directo al problema, ud dice revisar resistencias, y otros elementos mas, favor de indicar como son esos elementos, desde ya mil gracias por su atención, lo saludo atte.

      tofi 2014
        Colega es un poco difícil explicarle sí no tiene experiencia en electrónica pero de igual forma este faro es para ayudar y q aprendemos uno de los otros cuando hablamos de los amplificadores de audio nos referimos a unos componentes q son transistores de tres patas y también a un sólo enterado llamado ic stk sí el tuyo usa transistores independientes tienes q chekar cada uno de ellos para saber sí están mal ellos están montados en una plancha de aluminio q nosotros llamamos dicipador de calor tienes q decirme q usa transistores son 4 dos positivos y dos negativos o sí usa stk q es un integrado grande de varios pines valora u comenta
          Desde ya mil gracias, se que no es fácil explicar a alguien que sabe poco o nada, pero la voluntad la tengo, les cuento, de repente anda bien, cuando lo apago y lo vuelvo a encender es ahí donde no funciona, varias veces hago el intento, hasta que por ahí arranca, busco con una lupa por si veo alguna soldadura mal, hasta ahora nada, los tendre en cuenta y les comentare como sigue el tema, el otro problema es el cd que no funciona, pero ´por ahora me voy a dedicar a solucionar este tema, mil gracias por el apoyo y la fuerza que me trasmiten, un abrazo.-
            Sí de nada revisa todas las soldaduras de la salida de audio por Lo q comentas suena a soldadura fría revisa también los condesadores electrolitico q no esten inchado o abonbado revisa bien incluso prendelo y golpea la targeta con cuidado con una madera o plástico y allí al golpearlo sí es una soldadura fría donde golpes te va a sonar y te dirá donde está la falla valora y comenta
              Buen dia, hoy me levante temprano para buscar la falla, les tengo que decir que ya esta solucionado el tema auido, encontré una soldadura defectuosa, ya esta, anda muy bien, desde ya mil mil gracias por sus aportes. Paso al siguiente problema, tema CD,seguimos hablando de un AIWA NSX 330, doble cassettera y cd, el cd no funciona,no abre el porta cd ni gira, solo observo que sube y baja el ojo en un leve movimiento, mi pregunta, por donde empiezo ?espero su respuesta, mil gracias por sus aportes, un abrazo.-
                Q bueno colega q hayas resuelto el problema ves todo es querer hacer las cosas Okey vamos a la siguiente falla mi pregunta es de cuántos cd es el equipo es de 3 cd cierto ? Dime para ir a horientandote valora y comenta
                  Te cuento que este aiwa NSX 330 es de doble cassettera y un solo CD, si necesitas mas daatos por favor avísame, gracias.-
                    A Okey colega revisa la liga o correa del cervomecanismo puede q la liga o correa este estirada o partida revisa eso y comenta valora
                      Ok gracias, ya me pongo a revisar, luego le comento, abrazo.-
                        Buen dia,les cuento que puse el equipo en marcha, en cd, la correa esta bien, acciono el botón para abrir y se abrió, en dos o tres oportunidades, y dejo de funcionar, es todo lo que puedo decir, espero que les sirva para guiarme, gracias.-
                          Por Lo q dices es falta de mantenimiento y engrace en las guías donde se desliza la bandeja revisa eso y comenta valora
                            Bueno, ahora anda pero ocurre que entra y sale sola la bandeja, no gira el cd, es verdad que hace mucho tiempo que no lo usaba, otro dato no puedo darte, espero que puedas ubicarte frente a cual puede ser el problema, desde ya mil gracias.-
                              hola colega si entra y sale sola la bandeja quiere decir q no esta subiendo el acople cuando entra la bandeja me explico cuando la bandeja entra activa un pequeño suiche q esta creo q por la parte de abajo revisalo a ver si no esta atascado me dices q ya revisastes la liga pero creo q el problema esta en la liga q esta deslizando en la polea del motor por eso no sube el acople elle no puede quedar muy floja pero tampoco muy apretada cambiala y veras q se va activar el cd valora y comenta resultados para seguir ayudandote y solucionar el problema amigo es es mi humilde sugerencia
                                Ok, voy hacer eso, a ver que pasa, después te cuento gracias
                                  Bueno, hasta lo que pude ver la correa esta "bien", el ojo y el platito que supongo aprieta el cd se mueven, cuando entra la bandeja, esta misma se sigue abriendo, puse un cd y no gira, por donde busco la falla? favor de guiarme, gracias.-
                                    Colega revisastes el suichesito q te dije q revisará a ver sí no está tratado o no está cerrando bien sí no está activando no te va hacer q reprodusca el cd ya q el es encargado de activar el pase del pulso para q arranque el cd cuando la bandeja entra revisalo está por debajo de la bandeja valora y comenta amigo
                                      Ok, voy a revisar y te cuento, gracias.-
                                        Bueno, te cuento que miro y.....!!!!! observo de que cuando acciono el botón para la bandeja se mueve, sube y baja, ahora no se abre sola, pero tampoco se abre accionando el botón. Mirando de abajo, veo donde va el ojo y el que aprieta el cd, no se mas que decirte, disculpa mi ignorancia en el tema, revise las soldaduras y aparentemente están bien, tiene una serie de cables tipo enchufe, todo aparentemente esta bien, te reitero discúlpame, que camino sigo? gracias.-
                                          Te cuento que le saque el puente que lleva arriba para sujetar el cd y empezó andar, lo coloque y sigue saliendo sola la bandeja, mas, sin estar programada para cd, escuchando radio, ahora si que no entiendo nada, te paso estos datos para que te manejes, gracias.-
                                            Oye colega de verdad q está falla como la cuentas primera ves q se me da y hoigo de ella y el suichesito no Lo conseguistes el q te dije q buscaras comenta y valora
                                              Gracias, voy a intentar buscarlo y ver que puedo hacer. Ahora tengo otro problema, la salida de audio me sale un solo canal, puede que se haya quemado o este encorto? se repara o hay que cambiarlo? gracias.-
                                                Revisa sí todavía no hay soldaduras flojas puede q por eso te suene un sólo canal como te pasó al principio valora comenta
                                                  Si lo hice, pero no acusa nada, no será que una de las salidas se haya puesto en corto, (digo)ese repuesto viene para cambiar? lleva dos teclas una negra y otra roja para cada parlantes, no son los parlantes porque cambie al canal que suena, me explico?, gracias.-
                                                    No colega ese conector q mencionas son los conectores rojo y Negro donde se insertan los cables para los parlantes una pregunta q salida lleva una stk o transistores independientes revisa la placa de aluminio allí están montados sí son transistores son varios negros de tres patas cada uno sí es una stk es una piesa grandes de varias patitas dime para saber sí es la salida valora y comenta
                                                      Te cuento, visto de frente el equipo tiene una plaqueta del lado izquierdo grande, en su final o sea parte posterior inferior un cuadrado de color negro donde tiene cuatro salidas, para ambos canales con las teclas rojas/negras, ese cuadrado esta ligado a esa gran plaqueta que te mencione donde se insertan las cuatro patas que tiene ese cuadrado, te cueto algo mas, con el tester vi que uno de los canales me acusa continuidad el otro no, por eso decía si no es que este en corto, pero esto paso de un momento a otro, si andaba bien, después de reforzar las soldaduras, te dejo la inquietud, gracias.-
                                                        Esos son las salidas entonces usa transistores independiente sí no debería dar continuidad esas q te dan continuidad debes sacar los transistores y cambiarlo y por Lo q dices sí antes funcionaba bien quiere decir q puede q cuando resoldadtes se te allá pegado un punto de estaño y se unió a otro y te puso la salida en crto amigo revisa todas las soldaduras q rectificastes antes de cambiar las salidas porq sí pasó Lo q te digo al montar las nuevas se te van a poner en corto valora y comenta resultados
                                                          Ok revisare y te comento, gracias.-
                                                            Con el tema aiwa, quedo de excelente, perdon sin no respondi en su momento, desde ya mil gracias por su tiempo y conocimiento,les estoy muy agradecido.-

                                                            tofi 2014
                                                              SOLUCIÓN ACEPTADA
                                                              Con el tema aiwa, quedo de excelente, perdon sin no respondi en su momento, desde ya mil gracias por su tiempo y conocimiento,les estoy muy agradecido.-


                                                              a okey amigo cierra el tema donde dice es la solucion y asi quedara cerrado saludos...


                                                              atte hector de venezuela tofi 2014[/quote:98693a6f22]