Tienda | Foros | Blogs | EN |
 

Minicomponente sin uso y con bajo volumen

Seguir
Buenos días, compañeros de 'Yo Reparo';

Tengo un minicomponente Samsung que estaba funcionando perfectamente, luego se dejo de usar y se guardo en un cuarto por aprox. 2 años, ahora que lo quise volver a usar resulta que aun con el volumen al máximo éste se escucha a solo un 30% de lo que se escuchaba antes.
¿Cual podrá ser el problema?

¿Es posible que el polvo produzca esta falla?; y es que obviamente ya lo limpie pero solo de manera superficial pues no pude desarmar las bocinas para limpiar el polvo que acumularon, porque después de quitar los tornillos sigue enganchada la carcasa de las bocinas (nota: la carcasa es de madera en la parte inferior, anterior y lateral; y es de plástico la parte frontal y superior) dándome la impresión que se puede romper si aplico fuerza para desmontar.

nota: el último en usar el aparato fui yo, y durante el tiempo que estuvo guardado no tuvo algún golpe o movimiento nocivo.


6 Soluciones propuestas

Hola. No habrán tomado humedad los cartones o conos de los parlantes? Puede andar por ahí el problema. Tienes como probar con otros parlantes? Saludos
Servimat1

Muchas gracias por la pronta respuesta Servimat1, lástima que yo no había podido estar en casa para hacer la prueba con otros parlantes, pero ahora que la hice gran sorpresa me lleve porque los parlantes funcionaron bien en otro estéreo y lo raro fue que con los movimientos mejoro el audio. Sin embargo, y a lo mejor es una mala apreciación mía; aunque ya mejoro el sonido, me parece que los parlantes todavía no funcionan al 100% en el estéreo Samsung, pues creo que se oyeron mejor en el otro estéreo (que es un LG); en lo único que si es evidente un problema es en el Radio pues al escuchar CD ó conectar en auxiliar un reproductor está aceptable el volumen (OK), pero en radio hay una clara disminución del volumen “¿¿¿???” ¿es raro no?.

Se aclaró que los parlantes funcionan bien.

Y curiosamente al leer tu respuesta me broto seguridad de que la humedad sería el problema, porque aunque el cuarto no tiene problemas de humedad, la verdad en época de calor si se genera vapor pues este cuarto está en el último piso y recibe el calor del sol en la azotea, y para terminar peor permanece cerrado la mayor parte del tiempo.

¿Puede haber un problema en el estéreo de tal modo que no haga funcionar bien a los parlantes?


GRACIAS!!!
Con seguridad si hay humedad en el ambiente los parlantes pueden sufrir ya que al ser de cartón este se puede deformar. Incluso se puede oxidar el mismo parlante en algunos puntos. Saludos
Muchas GRACIAS!!

servimat1 escribió:
oxidar parlantes


Y la solución, sería cambiar los conos a reserva de que haya algo más dañado, cierto?
SOLUCIÓN ACEPTADA
Puede ser la reparación de los parlantes o sus conos no sin haberlos probado antes. Saludos
Yo tengo el mismo problema  solo el modo "tuner" (radio ) no dube el volumen yo e leido que supuestamente es que no atrapa señal. Pero nose