Tienda | Foros | Blogs | EN |
 

Minicomponente Panasonic SA-AK17 marca "error" en

Seguir
Este minicomponente al encenderlo expulsa la bandeja portadiscos y la deja así y al apretar cualquier botón de cd el display marca error. Lo demás no funciona nada: no se puede abrir los deck porque es como que estuviera desincronizado.

Alguien me puede indicar qué es lo que debo revisar primero en este caso?


8 Soluciones propuestas

estimado colega, té informo que yo tengo dos equipo con el mismo inconveniente, tengo el diagrama del micro que
es el IC m38198mca830afp, decime si es correcto y despues té paso los demás dacto ,por ahora fijate si el cristal
oscila y si tiene los 5v de alimentación el micro,quiero me me digas los datos que vos tenes y despues continuamos
suerte un abrazo: josé
Gracias José, voy a revisar y te comento en estos dias.
No estoy muy orientado que digamos en estas placas, el integrado que tengo a la vista es el M62433AFP, no sé si este será el micro principal. Donde debo medir los 5v ? gracias desde ya
Hola colega 14 de octubre, si me puedes dar una mano te lo agradecería mucho
estimado colega,me voy a fijar los componentes y té envio los datos que más pueda.
14 octubre
SOLUCIÓN ACEPTADA
hola amigo te digo conosco sobre los eqipos panasonic referente a tu problema lo qe tienes qe hacer es sincronizar el mecanismo cuando el mecanismo no esta sincronizado arroja error y no obedece en algunos casos el problema es parte mecanica del discoson problemas clasicos
bye bye suerte no te olvides valorar
Muchas gracias Baldera, voy a revisar la sincronización, pero antes hay alguna forma de sincronizar estipulada? o siguiendo algunos parámetros? Este es mi primer caso y me gustaría hacerlo bien por lo que si me das una mano en la sincronización me sería de tantísima ayuda. No te preocupes que no dejo ningún mensaje sin valorar
me gustaria muchisimo ayudarte pero no tengo el diagrama como para qe te gies mas lo conosco x la practica pero puedes sacar el mecanismo del cd y verifica si hay audio ,sacado el mecanismo enciende espera unos segundo qe salga la palabra cd luego presiona stop 5 seg sin soltar presiona adelantar >ff 5seg luego sueltas >>ff y presionas tuner y saldra el audio si estaria ok te recomiendo busqes alguien cercano qe te pueda ayudar y conosca sobre el mecanismo x qe el mecanismo ba ser tu problema byebye suerte