FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.384 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

equipo panasonic sa-ak340 se apaga

Seguir
buen dia queridos amigos, el asunto de hoy es con respecto de un equipo panasonic modelo sa-ak340, el problema que tengo con este equipo es que al conectarlo a la corriente y presionar el power enciende y a los pocos minutos se apaga sin dar la caracteristica falla de f-61 al activar cualquier otra tecla por ejemplo radio, enciende nuevamente y nuevamente se apaga,repito no nada el error de f-61 si me pudieran ayudar estaria muy agradeciendo, de anemano muchas gracias,
pos data
ya revise los circuitos de salida y reguladores y todo esta ok, los circuitos de salida de audio que lleva este equipo es el tda8920bj, y los reguladores son rdn150n20

    3 Soluciones propuestas

    Publicado: 25 Sep 2010 19:34 Asunto: equipo panasonic sa-ak340 se apaga
    buen dia queridos amigos, el asunto de hoy es con respecto de un equipo panasonic modelo sa-ak340, el problema que tengo con este equipo es que al conectarlo a la corriente y presionar el power enciende y a los pocos minutos se apaga sin dar la caracteristica falla de f-61 al activar cualquier otra tecla por ejemplo radio, enciende nuevamente y nuevamente se apaga,repito no nada el error de f-61 si me pudieran ayudar estaria muy agradeciendo, de anemano muchas gracias,
    pos data
    ya revise los circuitos de salida y reguladores y todo esta ok, los circuitos de salida de audio que lleva este equipo es el tda8920bj, y los reguladores son rdn150n20
      Publicado: 25 Sep 2010 19:34 Asunto: equipo panasonic sa-ak340 se apaga
      buen dia queridos amigos, el asunto de hoy es con respecto de un equipo panasonic modelo sa-ak340, el problema que tengo con este equipo es que al conectarlo a la corriente y presionar el power enciende y a los pocos minutos se apaga sin dar la caracteristica falla de f-61 al activar cualquier otra tecla por ejemplo radio, enciende nuevamente y nuevamente se apaga,repito no nada el error de f-61 si me pudieran ayudar estaria muy agradeciendo, de anemano muchas gracias,
      pos data
      ya revise los circuitos de salida y reguladores y todo esta ok, los circuitos de salida de audio que lleva este equipo es el tda8920bj, y los reguladores son rdn150n20
        SOLUCIÓN ACEPTADA
        buenas amigo debes revisar el Q5110 y el diodo d5102