Tienda | Foros | Blogs | EN |
 

Stereo auto, ruido con auxiliar

Seguir
Hola, tengo el siguiente problema:
tengo 2 estereos de auto, en la pieza enchufados a 2 fuentes de computadoras diferentes. de 500w genericas.
1 estereo: pionner deh 1950.
2 estereo: pionner deh 6850.
en estereo nº 1, hace ruido tan solo con conectar el auxiliar. en cambio en el nº 2 no.
pero al conectarlo a una computadora se escucha muy fuerte ese ruido.
lo probe en una netbook, y no lo hace (siempre y cuando desconecte el cable cargador, y cable ethernet)
es algo normal que por usar cargador, o internet, haga ruidos molestos? solo queria saber eso, o si tienen alguna falla los estereos.
Muchas gracias de ante mano.
Saludos


4 Soluciones propuestas

ok, primero: checar cable auxiliar, el que conectas de pc al estereo a traves de plugs 3.5, si estan bien, trata poniendo una tierra fisica del estereo al negativo (tierra) de dicho cable, si el problema continua checa compatibilidad de impedancias...
doorse escribió:
ok, primero: checar cable auxiliar, el que conectas de pc al estereo a traves de plugs 3.5, si estan bien, trata poniendo una tierra fisica del estereo al negativo (tierra) de dicho cable, si el problema continua checa compatibilidad de impedancias...


el cable auxiliar esta perfecto, probe con 3 que tengo. 1 usado 2 nuevos.
Cable a tierra no tengo en mi pieza. ese debe ser el tema..
almenos se que no tengo que desarmar el stereo. gracias
Con un Estabilizador De Tensión Advance, puede llegar a solucionarse? porque hacer el cableado con puesta a tierra, es imposible en este momento..
y ese estabilizador me lo venden a 80 pesos.
SOLUCIÓN ACEPTADA
mira, cuando me refiero a tierra fisica es al chassis del autoestereo, es decir que de algun punto metalico del aparato haz un puente al negativo del cable auxiliar