FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.379 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

*Stereo Fic Cs 4100 de FORD Escort muestra "EE" en

Seguir
Tengo un escort 97 con un stereo Fic Original Modelo CS 4100 que después de un cambio de batería el display muestra "EE" y no me deja hacer nada. Hay alguna solución? Desde ya muchas gracias.

    14 Soluciones propuestas

    SOLUCIÓN ACEPTADA
    Hola:
    Lamento informarte que tenes que cambiar la eeprom, cuando muestra ese error es porque esta dañada.
    Avisame si queres te mando el archivo para que le grabes.
    Suerte!!!!!!!!
      En principio tenes que dejar el estereo encendido hasta que te aparesca CODE recien ahi tenes que ingresar el código, o la otra es que se te halla bloqueado y la solución es cambiando la eprom o memoria. Por favor valora la respuesta gracias.
        Hola, mira tu estereo esta bloqueado. Tenes que dejarlo encendido un rato hasta que aparezca la palabra CODE, despues ingresas el codigo correcto y listo.

        p.d.: valora!!!
          TRAINSOUND escribió:
          En principio tenes que dejar el estereo encendido hasta que te aparesca CODE recien ahi tenes que ingresar el código, o la otra es que se te halla bloqueado y la solución es cambiando la eprom o memoria. Por favor valora la respuesta gracias.


          Lo deje encendido mas de un día y lo mismo.... Se debe cambiar la eeprom?
          gracias
            lu5dhl escribió:
            Hola:
            Lamento informarte que tenes que cambiar la eeprom, cuando muestra ese error es porque esta dañada.
            Avisame si queres te mando el archivo para que le grabes.
            Suerte!!!!!!!!


            Me podrias mandar el archivo? GRacias
              Hola aca te mando el archivo (codigo 3764)
              suerte!!!!!
              comenta como te fue
                lu5dhl escribió:
                Hola aca te mando el archivo (codigo 3764)
                suerte!!!!!
                comenta como te fue
                  Hola, yo te recomendaria que lleves el equipo a un servicio tecnico para que te lo solucionen ya que si no tenes experiencia podes hacer macana. Bye!
                    Guillermo Galvan escribió:
                    lu5dhl escribió:
                    Hola aca te mando el archivo (codigo 3764)
                    suerte!!!!!
                    comenta como te fue


                    Tiene una memoria adentro Tipo N77013MC, se puede reemplazar por una 24c04?
                    Muchas gracias.
                      Hola:
                      Se reemplaza con una 24c02.
                      Es muy comun que traigan a mi taller ese tipo de estereos, personalmente he cambiado el codigo de MUCHOS de ellos, y nunca tuve problemas colocando una 24c02.
                      Tenes experiencia con este tipo de memorias? si no a lo sumo no te va a andar pero no vas a hacer ninguna macana.
                      Saludos y suerte!!!!!!!
                      Hernan
                        TRAINSOUND escribió:
                        En principio tenes que dejar el estereo encendido hasta que te aparesca CODE recien ahi tenes que ingresar el código, o la otra es que se te halla bloqueado y la solución es cambiando la eprom o memoria. Por favor valora la respuesta gracias.


                        TRAINSOUND por lo que he leido en la mayoría de los post que piden codigos sos el que has dado en la tecla con todos. Te felicito. Te quería consultar por el mío. Tengo el stereo de un Ford Ka md 4510 NS-6AA907718. Mi vieja lo compró hace 2 meses con el stereo bloqueado. Al dueño anterior le robaron los papeles. Podrías ayudarme? ya no sé donde recurrir. Te agradezco por la ayuda que me puedas dar.
                          Hola "emmanuel81" :
                          A que te referis con bloqueado? dado que este estereo se bloquea de distintas maneras, por ej. te puede mostrar en el display estos mensajes: "WAITT" , "LOCK10" , "LOCK13".

                          P Si lee esto "guillermo galvan" estaria bueno que comente como le fue con el codigo del 4100, ya que los foros se nutren de este tipo de dialogo (IDA Y VUELTA)

                          Saludos!!!!!
                          Hernan
                            lu5dhl escribió:
                            Hola "emmanuel81" :
                            A que te referis con bloqueado? dado que este estereo se bloquea de distintas maneras, por ej. te puede mostrar en el display estos mensajes: "WAITT" , "LOCK10" , "LOCK13".

                            P Si lee esto "guillermo galvan" estaria bueno que comente como le fue con el codigo del 4100, ya que los foros se nutren de este tipo de dialogo (IDA Y VUELTA)

                            Saludos!!!!!
                            Hernan


                            Muchas gracias a todos, se soluciono cambiando la eeprom, grabándolo con el archivo de aca arriba, se inserto el nuevo codigo y listo, todo ok, muchas gracias y perdon por la demora.
                              Buenas Noches, siguen teniendo el archivo para grabar la memoria eeprom?