Tienda | Foros | Webinarios | Blogs
 

stereo pioneer sin ci amplificador

Seguir
amigos tengo un stereo pioner mod deh-p2600 en la cual le falta el ci amplificador aparentemente al usuario se le callo y segun el no encendio mas lo a llevado a otra casa y se lo entregaron sin funcionar supuestamente sin arreglo y muy tocado yo logre hacerlo funcionar llega señal de audio a la etapa amplificadora pero no tiene el integrado si algien tiene algun plano o como puedo buscarlo desde ya muchas gracias


4 Soluciones propuestas

Pues la respuesta es selcilla, hasta ahora yo no conosco ningun autoestereo pioneer que no traiga algun ic del la linea pioneer, y todos son desde PAL003 hasta PAL007 el mas reciente es el 7 y trabaja perfectamente en un estereo que llevava el 3 asi que con toda seguridad puedes poner el 007, tambien puedes poner el tda7560 solo que este no maneja es pulso para el remoto apesar de que marca que si, yo lo he puesto y no me manda el pulso del remoto, asi que recomiendo que pongas el original solo qe no lo encuentres pon el tda pero tendras que sustituir el pulso del remoto que si se puede pero ahora no recuerdo como lo ise pero si ocupas te digo, comentas cual fue el resultado
hola el integrado de salida q va es el tda 7384 y si necesitas salida de antena electrica o salida de remoto le colocas un mini relay adentro y lo disparas con la tension de la luz de iluminacion del frente,espero t sirva el dato un abrazo
muchas gracias por la ayuda perdon por la tardansa es q donde estoy no tengo internet y para la semana q viene veo como me fue con el estereo hoy compre los repuestos abrasos
SOLUCIÓN ACEPTADA
ok coloca ese integrado y no vas a tener problema en caso d seguir sin audio deberas medir en al pata de mute,pata 22 deberas tener 5 volts y en la 4 tambien la misma tension y si no usas la salida remoto a traves del cable azul no agregues ningun relay ni nada por el estilo.abrazo