Tienda | Foros | Blogs | EN
 

bobinado de bomba monofasica siemens

Seguir
hola a todos soynuevo en esto de los embobinados, tenia una bomba que dejo se quemo y decidi hacer yo el bobinad, lo hice igual a como estaba. el motor se calienta un poco no mucho pero si se calienta y cuando le pongo el sello mecanico y la propela entonces no arranca solo gira muy lento sin llegar a arrancar. El motor solo, es decir sin nada conectado a el si arranca pero se calienta que es lo que hice mal, el capacitor es nuevo y estos son los datos del motor
siemens 1/2 hp
24 ranuras
tension 127v
bobina de arranque cal 22 awg 38 vueltas
bobina de trabajo cal 20 awg tres alambres por vuelta, 15 vueltas

alguien me puede dar datos mas precisos para este embobinado como vueltas por bobina y que me expliquen como
expresar el paso por que no logro entenderlo, lo que hice fue colocar la bobina en la misma posicion en la que estaba y el mismo numero de vueltas
saludos desde Mexico


11 Soluciones propuestas

estimado los datos precisos de esa bamba no los tengo!! aca en chile la red monofasica es de 220v. pero te puedo decir que si es una bomba de 2800 rpm el paso del bobinado de trabajo debiese ser 6-8-10-12 y el de arranque paso 10-12 el valor de la resistencia del bobinado de arranque debiese ser mas o menos el doble de la resistencia del bobinado de trabajo si es posible adjunta fotografia del bobinado o el circuito de conexion que ejecutaste!!!
Estimado como decia mi compatriota aca en chile tenemos 220 y no he bobinado el motot que mencionas pero:

La calculadora dice que tienes una corriente nominal de 2,9 amp con ese voltaje y segun comentas el trabajo es con 20 AWG que segun tabla soporta 2,7 amp

me parece muy raro que le pongas 3 hebras por vuelta es muy poca potencia para eso verifica el consumo en amperes debe estar muy elevado por como lo conectaste

lo mas probable es que sean 45 vueltas a 1 hebra.

Slds desde chile
hola gracias por sus respuestas el motor tenia 3 hilos por vuelta es de 3460 rpm y 5.7A 60hz el motor es
tipo: 1rf4 25c-2yc34 aislamiento clase B
Changos me declaro neofito

busque catalogo siemens y tus datos son correctos

pero P=V x I osea P= 127 x 5,7 son 724 watt eso es casi 1 Hp

se que en 60 hz algunas cosas cambian pero no pense que tanto

sinceramente no se :-/

y que la fueza te acompañe
esta es la placa del motor
gracias por su cooperacion
revisa las bobinas ,puedes tener un invertida
medistes bien el condensador ?,.....puede estar en corto
Seguro que has dejado el bobinado como estaba?.. Aunque casi siempre las conexiones del bobinado son por polos y todo en serie a veces las hacen en paralelo..Los síntomas parecen de una mala conexion del bobinado..saludos..
hola, pues cheque las conexiones y en el bobinado de trabajo se habian desprendido 2 una punta de cada extremo, resolde y ahora ya no se calienta aunque siento que ls sigue faltando un poco de fuerza en el arranque
EmanuelSerrano: Puede ser tu capacitor ( mf ), y de paso checale los rodamientos del motor,en especial dale mantenimiento a tu bomba ( impulsor ) ya que mencionas que cuando la instalas al motor solo gira lento solo para descartar problema mecanico.
Saludos
hola gracias por su cooperacion, el problema es que el estator se torcio por sobrecalentamiento, baja calidad de la bomba asi que logre hacerla trabajar con un capacitor mas grande y haber cuanto dura
amigo espero entiendas mis instrucciones; yo bobine una bomba igual que la tuya y con carga tomo 9 amps. esta bomba lleva 3 alambres x bobina de trabajo, lleva 2#20 y un # 21 la conexion de trabajo es serie y puedes ponerle paso 8-10-12-14-16-18 o puedes hacerlo con paso 11-13-15 enpalmando dos grupos de 3 bobinas para hacer un grupo de seis bobinas de trabajo. yo te recomiendo que le pongas paso 8 al 18 porque de esta forma es mas facil ya que de la otra forma tienes que cuidar que no te equivoques al colocar las bobinas que quedan empalmadas.