NUEVOS Cursos de Oficios onLine
 

Buenos dias,mi bomba de 1/2 hp no arranca por el presostato

Seguir
Tengo una bomba de 1/2 hp la arrancaba y la paraba manualmente, todo bien hasta ahí,aunque no sabia cual era la presión que suministraba. Luego le instale el kit hidroneumatico de 2 lt (pulmón,presostato su empaque es cilíndrico de color gris,manómetro y conexiones) , coloque un interruptor antes del presostato por seguridad y protección, cuando activé el sistema, la bomba no arranca ni para por el presostato sino con el interruptor, la presión arranca en cero y no pasa de 20 psi . Purgué el sistema y continua igual, desmonté el presostato para ver si estaba pegado le di unos golpecitos y tampoco funciona.
El tanque de almacenamiento es de 560 lts para reserva porque el suministro externo es de una hora de 6am a 7am y de 6pm a 7pm, con llenado por arriba del tubo de suministro donde iría el calentador y le coloque una válvula de paso a la entrada del tanque, la descarga es por abajo y fue colocada mediante una T al tubo de suministro del lavandero de ropa o batea,en esta le coloque una válvula antiretorno después de la bomba y dos válvulas de paso, una a la salida del tanque antes de la bomba y la otra después de la bomba; los dos tramos de tubería tienen aprox 3m. En la entrada del tubo de suministro que es de una pulgada coloque una válvula antiretorno.La tubería interna del apartamento y la instalada con el tanque y el hidroneumatico es de media pulgada. Mucho sabría agradecerles su asesoría y apoyo en este problema.No soy plomero, ni experto en instalaciones hidráulicas.


13 Soluciones propuestas

hola

¿tienes presion de aire en el tanque del hidro 18 psi
¿que tipo de bomba le pusiste
¿tiene llave de paso cerrada a la salida del hidro
comenta
No se que valor de presión tiene el tanque del hidro por que no tengo manómetro, ni calibrador de cauchos, lo cierto es que al pasar el interruptor la bomba arranca en cero y llega hasta 20 psi y de allí no sube y debo apagarla con el interruptor.
La bomba es de 1/2 hp monofasica 110v. Si tengo una llave de paso cerrada a la salida del hidro.

Gracias
Gilberto
antes que nada es necesario que cheques la presion del tanque para comprobar que tiene aire o cuando menos pica la valvula para ver si sale aire

la bomba te debe dar la presion hasta mas de 40 psi cerrando la llave de salida del hidro independiente que no pare y debe ser la adecuada para el hidro e ignoro si venia con el kit del hidro

entonces estariamos hablando que la bomba no levanta presion


si la bomba da la presion el presostato se activara a xxx psi dependiendo del ajuste
,

puntos a checar:

presion de la bomba
fugas en tuberia
pichancha(valvula check) instalada en tubo de fondo del tanque en mal estado
checa esto y comenta para poder proseguir
saludos
Buenas tardes, presioné válvula de salida de aire del tanque, sale aire con muy poca presión. la llave no vino con el kit, fue adquirida en el mercado local, cerré la llave y arranque la bomba pero la presión no sube llega hasta 20psi igualmente debo pararla manualmente.
Solo una pequeña fuga en una unión y fue corregida, probé de nuevo y no pasa de 20 psi .
Mañana lunes comprare un calibrador de aire de caucho para medir la presión en el hidro. Si esta por debajo de 20 seria conveniente inyectarle aire al pulmón, medir y probar? O que otra alternativa me sugiere.

Gracias.
hola debe tener 18 psi para que arranque en 20 psi y pare en 40 psi

¿no me comento si la bomba venia con el kit del hidro,
¿es perfiferica,centrifuga o turboyet
¿tiene pichancha en el fonfo del tanque

posible causa:

1 la bomba no es la adecuada, esta obstruida o tiene dañado el impulsor
2 se devuelve la presion hacia el tanque por daño o falta de valvula check(pichancha) en el tanque

verifique eso y comente
Es una bomba centrifuga de 1/2 hp-3600rpm-110v, no vino con el kit, la adquirí en el mercado,la mandare a revisar mañana en un taller especializado, no tiene válvula (pichancha en el tanque).
Lo extraño es que mis vecinos tienen el mismo sistema y les funciona bien.

Gracias, le seguiré informando hasta resolver el problema.
ok

entonces tiene una valvula antiretorno antes de la entrada de la bomba

me inclino por la bomba que no levanta la presion requerida

si es posible comprese una periferica de 1/2 hp no salen muy caras
y no olvide de cargar el tanque con 18 psi de aire

quedamos pendientes a sus comentarios para proseguir
saludos
Perdón, te dije centrifuga,no , es periférica de 1/2 hp, 3600rpm, 110v. Discúlpame el lapsus es que me preocupa el problema.

Gracias
ok

entonces vamos en centrarnos en la bomba que debe levantar hasta mas de 40 psi
1 buscar fugas y checar valvula antiretorno del tanque a la bomba
2 purgar con tornillo bomba
3 tanque con 18 psi de presion de aire
4 revisar impulsor de bomba u obstruccion en la entrada/salida de la misma


,,,,,el ajuste del paro de bomba no se podra realizar hasta que tengamos esa presion de 40 lbs, solo entonces nos centraremos en el ajuste del presostato que por lo regular ya viene mas o menos ajustado

centrate en resolver esos puntos hasta que levante presion y comentas luego
saludos
se me olvido comentar

el diametro de la entrada a la bomba se debe de respetar, es decir,, si es de 1 pulgada la entrada a la bomba....... del tanque a la bomba poner tuberia de una pulgada y cancelar por lo pronto cualquier otra salida del tanque T que pueda estar haciendo travesuras
buenas noches
hola deverias de ponerle valvula de pie y prueva
Buenas noches, finalmente pude resolver el problema gracias a las pruebas y sugerencias que me recomendaron, la solución fue colocar válvula antiretorno al pie de la bomba,purgar el sistema, ajuste de presostato y problema resuelto.

Muchas gracias por la paciencia y por darme la solución al problema, ademas aprendí muchísimo con esta situación.




Saludos

Gilberto
SOLUCIÓN ACEPTADA
que bueno me da mucho gusto que hayas resuelto tu problema

de favor ponle solucion donde consideres lo mas adecuado a tu problema para que quede como rastreabilidad para otros compañeros del foro con problemas similares